<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://silview.media/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Australian Government: &#8220;there have been NO PEOPLE who have caught COVID in Australia and passed away&#8221; &#8211; SILVIEW.media</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//silviewhome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Feed" href="https://silview.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Comments Feed" href="https://silview.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Australian Government: &#8220;there have been NO PEOPLE who have caught COVID in Australia and passed&nbsp;away&#8221; Comments Feed" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kstywjAMRX+oigidMmw6/RYncY3Ar7EUMvn72gmlvAp00U3GUnSuLV3hEKENXrQXdD1E2xvyjENsgwN2ZPV4EVUt8wvexiztNONWS1TtDqboqvy71vQ5bHQy+U/SuK8X1bpawkCyAUcetgyKWQtj05PtsLFh0mySSiOyjFb/k7ZstHtGe6JO2lVj6AVMou7p511IJCXkDT/A23DAllVurMaOWI5JuM2emFRGkvMuKikVTnektM0te7mHzUvQNDFpZshfR72DaVZ3dyJTRXreBsyF55kZJfRBKNN8PFxpzlfh4WbcqKyS8OBj0S0Ff0EfTmqgzhRxCRFiYPnNmBPE6ADZh+xj8GcBfFpF6R6adHbQ5KOZuvkJC/Th3uvV8rVer1eLt+0XfXVk0A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/premium/hammer/assets/css/jetpack.css?m=1594145856h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"164928640","siteName":"SILVIEW.media","siteURL":"https:\/\/silview.media","icon":"<img alt='' src='https:\/\/silviewhome.files.wordpress.com\/2019\/07\/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hammer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2021%252F06%252F21%252Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%252F","themeURL":"https:\/\/wordpress.com\/theme\/hammer\/","xhrURL":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"2a9a3476f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7f9f59d115\" \/>","referer":"https:\/\/silview.media\/2021\/06\/21\/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away\/","canFollow":"1","feedID":"108051065","statusMessage":"","customizeLink":"https:\/\/silviewhome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsilviewhome.wordpress.com%2F2021%2F06%2F21%2Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%2F","postID":"8410","shortlink":"https:\/\/wp.me\/pba1tm-2bE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/silview.media\/8410","statsLink":"https:\/\/wordpress.com\/stats\/post\/8410\/silview.media","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hammer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 179 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2021%252F06%252F21%252Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://silviewhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/" />
<link rel='shortlink' href='https://wp.me/pba1tm-2bE' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F06%2F21%2Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F06%2F21%2Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Australian Government: &#8220;there have been NO PEOPLE who have caught COVID in Australia and passed away&#8221;" />
<meta property="og:url" content="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/" />
<meta property="og:description" content="I bet YouTube will delete this news." />
<meta property="article:published_time" content="2021-06-21T02:23:39+00:00" />
<meta property="article:modified_time" content="2021-06-21T03:26:27+00:00" />
<meta property="og:site_name" content="SILVIEW.media" />
<meta property="og:image" content="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Australian Government: &#8220;there have been NO PEOPLE who have caught COVID in Australia and passed&nbsp;away&#8221;" />
<meta name="twitter:image" content="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://silview.media/osd.xml" title="SILVIEW.media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hammer', amp: false, siteid: 8982, blogid: 164928640, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="SILVIEW.media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://silview.media/feed/;icon-uri=https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I bet YouTube will delete this news." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ffffff;}
.block-grid-item-title a:focus,
			.block-grid-item-title a:hover,
			.breadcrumbs a:focus,
			.breadcrumbs a:hover,
			.page-links > span,
			.page-links a,
			.page-links a:focus,
			.page-links a:hover,
			.site-title a:focus,
			.site-title a:hover,
			a,
			a:focus,
			a:hover { color: #DB0028;}
.site-navigation .menu > li > a:focus,
			.site-navigation .menu > li > a:hover,
			.social-navigation a:focus,
			.social-navigation a:hover { color: #DB0028;}
</style>
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-8410 single-format-standard custom-background customizer-styles-applied layout-entry-sidebar highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
				<h1 class="site-title"><a href="https://silview.media/" rel="home">SILVIEW.media</a></h1>		<p class="site-description screen-reader-text">THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU</p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-2741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2741"><a href="https://silview.media/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="https://www.paypal.com/paypalme2/dubkraft">DONATE</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://gab.com/AlienPimp">GAB</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" rel="noopener" href="https://www.minds.com/silviucostinescu">MINDS</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://odysee.com/@SILVIEW.media:e">ODYSEE</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a target="_blank" rel="noopener" href="https://truthmemesshop.wordpress.com/">MEMES</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5952"><a href="https://www.zazzle.com/collections/silview-119426787020574010">SHOP</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://silview.home.blog/2020/05/08/silview-links-updated/">LINKS</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742"><a href="https://silview.media/ro/">SILVIEW.media/Ro</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-8410" class="post-8410 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-austrilia tag-coronavirus tag-covid-19 tag-covid19 tag-mortality tag-pandemic tag-science tag-vaccines entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">Australian Government: &#8220;there have been NO PEOPLE who have caught COVID in Australia and passed&nbsp;away&#8221;</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://silview.media/author/onemanmall/" rel="author" itemprop="url"><span itemprop="name">Silviu &quot;Silview&quot; Costinescu</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="1120" height="630" src="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=1120&amp;h=630&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" loading="lazy" srcset="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=1120&amp;h=630&amp;crop=1 1120w, https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=150&amp;h=84&amp;crop=1 150w, https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=300&amp;h=169&amp;crop=1 300w, https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=768&amp;h=432&amp;crop=1 768w, https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=1024&amp;h=576&amp;crop=1 1024w, https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg 1920w" sizes="(max-width: 1120px) 100vw, 1120px" itemprop="image" data-attachment-id="8415" data-permalink="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/australia-cov/" data-orig-file="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="australia cov" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/06/australia-cov.jpg?w=300" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/" rel="bookmark"><time class="entry-time published" datetime="2021-06-21T02:23:39+00:00" itemprop="datePublished"><span class="day">Jun</span> <span class="month">21</span><span class="year-sep">,</span> <span class="year">2021</span></time><time class="entry-time updated" datetime="2021-06-21T03:26:27+00:00" itemprop="dateModified">21 Jun 2021</time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<div class="wp-block-group alignwide"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>by <a href="https://ko-fi.com/silview" target="_blank" rel="noreferrer noopener">Silviu &#8220;Silview&#8221; Costinescu</a> </p>
</div></div>
</div></div>



<figure class="wp-block-image size-large is-resized"><a href="https://ko-fi.com/silview"><img src="https://uploads-ssl.webflow.com/5c14e387dab576fe667689cf/5cbed8a4cf61ec6d7e012820_BuyMeACoffeeofi_Red-p-500.png" alt="" width="229" height="44" /></a></figure>
</div></div>



<p></p>



<p class="has-text-align-center">I bet that&#8217;s less than how many died because of lockdown-related issues. <br>And I bet YouTube will delete this news. Unless I frame it intelligently, as I&#8217;ve learned to deal with censorship since the age of 5 in communist Romania. Which is exactly where the whole world is heading now.</p>



<h1>Press conference in Canberra on 17 June 2021 about updated ATAGI COVID-19 advice</h1>



<p>The Australian Government has today received updated advice from the expert vaccine body, the Australian Technical Advisory Group on Immunisation (ATAGI) about the AstraZeneca COVID-19 vaccine.</p>



<p><strong>The Hon Greg Hunt MP</strong><br>Minister for Health and Aged Care<br>Date published:&nbsp;17 June 2021<br>Media type:&nbsp;Transcript<br>Audience:&nbsp;General public</p>



<p>[Emphasis added on key parts by Silview.media]</p>



<p><strong>GREG HUNT:</strong></p>



<p>And good afternoon, everybody. I’m joined by Lieutenant General JJ Frewen, the head of Operation Covid Shield, Chief Medical Officer Paul Kelly, and obviously, Professor Brendan Murphy, the Secretary of the Department and the head of the Scientific and Technical Advisory Committee.</p>



<p>We’ve received updated medical advice from the Australian Technical Advisory Group on Immunisation and wish to address that this afternoon.</p>



<p>One of the things that we have done throughout the course of the pandemic, from the earliest days when Brendan provided his advice, is follow that medical advice. It has been the difference in so many ways as to why this year, for example,<span class="has-inline-color has-vivid-red-color"> <strong><span style="text-decoration:underline;">whilst the world has agonisingly lost over 2 million souls to COVID, there have been no people who have caught COVID in Australia and passed away</span></strong>.</span></p>



<p>We’ll continue to follow that medical advice. And today, the advice we’ve received from ATAGI is, after reviewing the latest evidence, and Paul Kelly and Brendan will provide more detail on this, <strong>they have recommended an increase in the age range for those who should be using AstraZeneca, from 50 to 60 and above. And they have therefore recommended that Pfizer is the preferred vaccine for under 60s.</strong></p>



<p>They have strongly recommended that second doses the completed for all of those who have had AstraZeneca who are under 60 years of age, and that I think includes JJ at the current moment. And I’ve had, along with Brendan, both our doses.</p>



<p>In particular, we recognise that this is a conservative position, but relative to Australia&#8217;s risk of having COVID. <strong>The United Kingdom, for example, has an age range of 40 and above for AstraZeneca, South Korea 30 and above for AstraZeneca, and Germany has no age limits on AstraZeneca for the general product for 18 and above.</strong></p>



<p>Our response is really fourfold. Firstly, we accept the advice and accept that Pfizer is the preferred vaccine for under 60s, and AstraZeneca is recommended for over 60s. That continues to be strong, clear advice.</p>



<p>Secondly, we will move to open access to Pfizer immediately for 40 to 59-year-olds. And that this will open for approximately 2.1 million people who are in that 40- 50 to 59 group who have not yet received vaccinations. That move will be accompanied by work which Lieutenant General Frewen, or JJ, is overseeing to increase the points of presence or access.</p>



<p>So at the moment, Pfizer is available through some Commonwealth clinics and state clinics. And over the course of July, JJ will oversee the rollout to Pfizer of up to 1300 general practices around the country and as the rest of the year continues, that will be expanded.</p>



<p>Commonwealth vaccination clinics between now and the end of July will expand to 136. That will be providing Pfizer for the 40 to 49 groups. And so I think that that’s a very important thing. And states and territories will make their own decisions as to their capacity and availability to do that at a time that best suits their abilities.</p>



<p>The other thing is, I should note that in terms of supply, that in the first three months of the rollout from February to May, we received 3.4 million doses of Pfizer. This month, we’re expected to receive 1.7 million. And next month, that will grow to 2.8 million doses. And that’s what will allow us to expand the coverage.</p>



<p>And then over the balance of the year, and I&#8217;ve had this reaffirmed by the Country Head of Pfizer today, we’ll receive the remaining 32.5 million doses. So that means that we remain on track to receive all of our Pfizer during the course of this year. Approximately, 25.5 per cent of the total population that’s eligible for vaccination in Australia has now been vaccinated, and that includes 64 per cent of the over 70s and 46 per cent of people 50 and above.</p>



<p>I would note, what does this mean to the two central questions?<strong> Are we on track to offer every Australian a vaccine who is eligible during the course of 2021? The answer remains and advice we have is yes.</strong></p>



<p>And then secondly, what we also note is that for those who are in the 50 to 59 group, it is a change, and we recognise that it does bring some challenges. They will now have access to Pfizer. They do need, and we ask for their patience whilst the general practices are rolled out, and whilst the Commonwealth vaccination clinics are rolled out. But we will have significant volumes of Pfizer coming in over the course of the coming weeks and months. But we do ask for people&#8217;s patience on that front.</p>



<p>I’d note that the total vaccines are now well over 6.2 million. The first 4 million, as we’ve said honestly, that took longer than expected, because of the first change to AstraZeneca and the international supplies. The last 2 million have been significantly faster than we expected. So all these things come together, but at this stage, 6.2 million vaccines have been delivered in Australia, and about 25.5 per cent of the eligible population has received the vaccines.</p>



<p>I’ll turn to Paul to outline the ATAGI decision, Brendan briefly, and then JJ will talk about the approach to the rollout going forwards.</p>



<p><strong>PAUL KELLY:</strong></p>



<p>Thank you, Minister. So within the last half an hour, the ATAGI advice has arrived with the Minister. They are an advisory group to the Federal Minister for Health and that advice has been given just before we arrived here.</p>



<p>As you know, the ATAGI group has been meeting every week, reviewing all of the information that comes through the TGA and other mechanisms about any adverse events related to vaccines. And their advice has been based on the assessment of that new information that was given to them yesterday from the TGA.</p>



<p>So that’s 12 new cases of this rare, but sometimes very serious clotting condition, the TTS syndrome as it’s called, in the last week. And seven of those have been between the age of 50 and 59. So that has changed the rate of that particular issue in that age group to the point where the rate is very similar to the under 50s.</p>



<p>And so that’s been the key new information that has gone to ATAGI and they’ve based that on the risk-benefit equation, now being<strong> the risk outweighing the benefit in that particular age group.</strong> In the statement that they’ve given and will be published shortly, they go through that in some detail about why they’ve made that decision. They’ve balanced the risk and benefit of the vaccine in the context of where we are right now in Australia in relation to the COVID-19 pandemic.</p>



<p>And also with an eye to what might happen over the coming months, and I think that&#8217;s a really important message. AstraZeneca remains a very effective vaccine. <strong><span class="has-inline-color has-vivid-red-color">The benefit of AstraZeneca in the over 60s remains much higher than the risk of this particularly rare but sometimes serious syndrome.</span></strong> And so people over 60 should still be rolling up to their GP or wherever they are getting their AstraZeneca vaccine and get that first dose.</p>



<p><strong>The second important component of the advice is that anyone who has had a first dose of AstraZeneca without a problem should feel very confident to have their second dose and they should keep that booking. </strong>Go and talk to your GP about it if you&#8217;re a concerned. But on the basis of information we have in Australia, we’ve not had a case of this particular syndrome in a second dose, but we have not had many second doses in Australia.</p>



<p>But in the UK, they’ve had almost 16 million second doses of AstraZeneca. And the rate of this particular rare but sometimes serious condition is much, much lower &#8211; around 1.5 per million, which is way lower than the first dose, that’s across all age groups.</p>



<p>So the first point is we’ve changed the information, the information has changed, the medical advice has changed. We’ve taken the medical advice. For those aged between 40 and 59 now, Pfizer vaccine will be made available. For people over 60, should not hesitate and get that dose of AstraZeneca. If you’ve had the first dose, make sure you get your second dose.</p>



<p>My father had AstraZeneca last week and I’ll advising him to go ahead and get that second dose as other relatives and friends of mine, I’ll be making that advice in that age group. For those who may have had AstraZeneca in the past month who are in that age group, 50 to 59, I can imagine that this news could cause concern. Remember, this remains a very rare but sometimes serious event.</p>



<p>We’re picking it up much more commonly than other countries, because we’re looking more fully. We’ve got good diagnostic algorithms and very good treatment modalities and understanding in the clinical community about a correct treatment, which is being given properly. And our results really reflect that, so that we have 55 per cent of those 60 cases now have left hospital already.</p>



<p>Some remain in hospital and some are in ICU. We’ve had, unfortunately and very tragically, those two deaths in that group. But for most people, they’ve been diagnosed early. There is a large proportion of those with a less severe form of this rare syndrome, and most of those have been discharged from hospital already.</p>



<p>I’ll think I’ll leave it there, Minister.</p>



<p><strong>GREG HUNT:</strong></p>



<p>Professor Murphy.</p>



<p><strong>BRENDAN MURPHY:</strong></p>



<p>Thanks, Minister. So as it was last time when we made a recommendation, we’re doing so this time on the basis of a highly precautionary approach given our good epidemiological situation in Australia.</p>



<p>And based on the best medical advice, there is now- it’s interesting that this incident to this condition in this age group is higher than we’ve seen in the UK data, which we used to base our original statement on, but we always stick with our Australian data.</p>



<p>We think we are picking up more cases of this condition than just about anyone in the world because our doctors are so good in picking up the large number of people who have actually very mild conditions, particularly those in the older age group.</p>



<p>So I’ve got two basic messages. To those 3.8 million Australians who’ve had a first dose of AstraZeneca, go and get your second dose, however old you are. As Paul said, we have had no cases of this condition in the people who’ve had second doses in Australia and even in the UK, which has got the biggest experience.</p>



<p>It’s a very, very, very rare incidence of probable cases that they’ve seen. So it’s a completely different picture for second doses, and there is- I would strongly encourage everyone to get that full protection. You need the two doses of your vaccines to be protected.</p>



<p>The other message is that for those over 60, and particularly those over 70 who have more than a one in 10 chance of dying from COVID if they get COVID – we are seeing little outbreaks of COVID in Australia as we always said we would – you need to be protected as soon as possible.</p>



<p>If you are over 60, and particularly the older you get, the more important it is, go and get vaccinated, first and second doses, at your GP with AstraZeneca. It is a highly, highly effective vaccine.</p>



<p>I’ve had two doses. I feel really protected now. So I just encourage those older Australians to turn up and get vaccinated. 64 per cent of the over 70s have now been vaccinated with first doses, and we want the rest of those who haven&#8217;t had a first dose yet to turn up and get vaccinated like I have done, like the Minister has done.</p>



<p>Thank you.</p>



<p><strong>GREG HUNT:</strong></p>



<p>Lieutenant-General.</p>



<p><strong>JOHN FREWEN:</strong></p>



<p>Thank you, Minister. Good afternoon everybody.<strong> The PM has asked me to come and take direct control of the rollout and all of the resources and assets involved in the rollout.</strong> This, of course, is building on the fabulous work that has already been done by many, including Brendan Murphy, Paul Kelly, Caroline Edwards, many colleagues in the Department of Health, and the whole vaccine taskforce.</p>



<p>But this is a new phase now. The Minister has mentioned<strong> this new phase will be known as Operation COVID Shield. And I am given the aim of ensuring as many Australians as possible get vaccinated as quickly as possible within the available resources, and that’s what I intend to do.</strong></p>



<p>I am presently conducting a comprehensive review of the program to date, and I will be looking for any opportunity to optimise the current plans, to accelerate the rollout where we can, as additional supplies come online. We will of course be encouraging all Australians to get vaccinated as quickly as possible. And we will be continuing with the safe and efficient rollout of vaccines as we go.</p>



<p>Now, specifically to ATAGI’s advice today, the Minister has touched on one aspect of how we will be making immediate adjustments to the plan. We will be fast-tracking the onboarding of GPs to deliver COVID and we’ll have 1300 GPs able to do that by the end of July.</p>



<p>We already have 21 Commonwealth vaccination clinics that can administer Pfizer. There will be 70 of those by the first week- in the first week of July and we aim to have all 136 Pfizer capable by the end of July.</p>



<p>We’re also working with the states and territories and helping them to administer Pfizer through their various clinics as quickly as we can also. We also want to make sure that this new cohort of people know how they can get the vaccine and where they can get the vaccine, and again, in partnership with the states and territories, we will be making adjustments to the Eligibility Checker and to the booking systems to allow rapid facilitation of that and we aim to have that up and running in the next few days.</p>



<p>And when it comes to supply, this is an adjustment to the program. With the current available supplies of Pfizer, we can make these adjustments and I am confident that we will still meet the primary aim of giving every Australian who wants a vaccine access to a vaccine by the end of this year.</p>



<p>Thank you.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Minister, you said that this was a highly – well, I think it might&#8217;ve been Brendan Murphy actually –highly cautious bit of advice from ATAGI. Isn&#8217;t it absolutely disastrous to the rollout? And- if you could answer that one.</p>



<p><strong>But I put it to medics, how many other pharmaceuticals do you and other doctors have regularly prescribed that have a greater than 2 in 4 million chance of death?</strong></p>



<p><strong>GREG HUNT:</strong></p>



<p>So in terms of the rollout, no, it’s a challenge. Every day, every day during COVID, the world has challenges.</p>



<p>Australia&#8217;s challenges, thankfully and mercifully, have been different to the rest of the world. Just that point that I made at the outset of over 2 million lives lost worldwide officially, and on the World Health Organization&#8217;s figures, potentially 5 million when you take into account those that haven&#8217;t been recorded, and zero lives lost to anybody who’s caught COVID in Australia this year.</p>



<p>So that’s the grand perspective on all of this. So in terms of the rollout, what it means is it lifts from the age of 50 to the age of 60, those who get the AstraZeneca; and it lifts from the age of 49 to 59 those that get Pfizer. So we’re adapting immediately and we’re able to do that.</p>



<p><strong>JOURNALIST:</strong></p>



<p>On the 2 in 4 million which I think is now, what we’ve seen 2 fatalities out of 4 million shots?</p>



<p><strong>PAUL KELLY:</strong></p>



<p>Yes, it’s very, very rare. And that risk and benefit equation, we’ve asked the experts to look at that. They’ve looked at that in the context of the epidemiology here in Australia, thinking ahead about what the epidemiology might be in terms of that benefit element. And that’s the decision they’ve made. Just in vaccines, I would say that is actually, that is a high rate. So that is important.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Just on the epidemiology, are we taking into account as well the fact that you are now prescribing lockdowns for large parts of the community as part of the cure for this disease? Does that come into the consideration, in fact, that it’s not just against the case number of zero, it’s against the alternative medications that you are prescribing on large populations? Is it taken into account?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Part of ATAGI’s role is to balance – and Brendan is probably better placed than me to answer this – but part of ATAGI&#8217;s role is to balance the risks and benefits, and the risks are all of those elements that a society faces in terms of COVID.</p>



<p><strong>JOURNALIST:</strong></p>



<p>And the time it’s taking us?</p>



<p><strong>BRENDAN MURPHY:</strong></p>



<p>Yeah, I don’t think the Commonwealth has prescribed too many lockdowns. Well, in outcomes. So we do have- we have seen a number of lockdowns, and I think that is part of the risk-benefit. If we didn’t have low community transmission, increasing access to mRNA vaccines, Pfizer and Moderna, in coming months and the situation we’re in now, the risk-benefit might have been different.</p>



<p>If we had widespread community transmission of some thousands of cases, the risk-benefit would probably be in favour of seeking with the current recommendation. But in that, I think it’s also important to remember that there are a number of people in that 50 to 59-year-old age group who have been very hesitant and were probably not going to turn up for AstraZeneca no matter how much we reassure them.</p>



<p>This now gives some of those 2.1 million people an opportunity to get vaccinated earlier. So, it’s just a balance of those risks, and I can tell you that that expert panel of medical experts and consumers and others had spent about 24 hours agonising over all these issues.</p>



<p><strong>JOURNALIST:</strong></p>



<p>What’s the situation with hesitancy at the moment, as far as you can tell? I’d love to hear from the General as well. Given your carriage of this, how serious is hesitancy within the community? And are you worried this will damage that mood there now?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Let me just start on the latest figures. <strong>The latest figures are that we’ve seen at least 70 per cent of Australians intending to have a vaccine, and then there’s another group that we want to really work hard to convert.</strong></p>



<p>We want to get every possible Australian to be vaccinated. But the latest figures of the tracking research that we’ve done have shown 70 per cent with a positive clear intention. That’s actually increased. And what we are seeing, of course, is that Australians had been coming out in very large numbers.</p>



<p>The most important thing for us to do is if we do have the medical advice, to follow it. That’s the difference between what’s occurred in Australia and so many other countries.</p>



<p>We’ve acted swiftly, we’ve always had contingencies. So today we put in place the contingency where we lift the age for AstraZeneca, but we lift the age for access to Pfizer, and there was a point when we were going to be doing that in any event. We&#8217;re doing it now, perhaps a few weeks earlier than we otherwise might have. Sorry, Brendan?</p>



<p><strong>BRENDAN MURPHY:</strong></p>



<p>No, I think I’d just say the same thing, hesitancy is still quite low in Australia. We know that over 70 per cent of people intending get vaccinated. Of course, there are impacts on hesitancy, this may have some impact, but the publication by the TGA and the transparent way of the new data could have an impact on hesitancy as well.</p>



<p>We believe that the community is more likely to do as we recommend if we are absolutely transparent and follow the medical advice at all times.</p>



<p><strong>GREG HUNT:</strong></p>



<p>Hang on. Rachel, Tom, Mark, here, and then David.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Minister, can people get a Pfizer dose as their second dose instead of AstraZeneca if they’re really concerned about the side effects?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Medical.</p>



<p><strong>JOURNALIST:</strong></p>



<p>And secondly, you’ve said that we’re doing really well in catching these cases with TTS, but there have been instances where it has been 52 days since the vaccine where someone has actually been diagnosed. Is there a risk that we’re not communicating those symptoms enough to people and then underpinning the risk?</p>



<p><strong>PAUL KELLY:</strong></p>



<p>I will go to the second one first. So there is a range of time between when the vaccine is given and the syndrome is diagnosed. That’s mostly about when it actually comes on. So there is a range of time between the dose and the start of the symptoms.</p>



<p>So I’ve written, I will be writing again today, to all medical practitioners reminding them about the importance of watching and what they need to do, where they need to go to get the most up-to-date advice.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Shouldn’t they be saying this when they’re vaccinating though?</p>



<p><strong>PAUL KELLY:</strong></p>



<p>Yeah, there is. So my dad, again, because he wants me to mention him on a press conference, so I’ve finally done it, but he showed me what he would have received when he went to get his first AstraZeneca dose, and it very clearly states all of those things. What to watch out for, the fact that this could be serious, make sure you contact back to the place where you’ve got that dose.</p>



<p>So that’s all there, we&#8217;re looking to see whether we need to strengthen some of that advice, certainly we need to change some of the age ranges and so forth with our advice.</p>



<p>And the first question, sorry, was?</p>



<p><strong>JOURNALIST:</strong></p>



<p>The first question, you’re obviously recommending AstraZeneca for a second dose being they’ve already had it, but can they get Pfizer instead if they’re worried?</p>



<p><strong>PAUL KELLY:</strong></p>



<p>So we’ve got now millions, tens of millions of cases of people having the same dose of both vaccine- the same vaccine twice, AstraZeneca-AstraZeneca, Pfizer-Pfizer, Moderna-Moderna, whatever it is. That’s where all the information comes from. The clinical trials and the real world evidence of effectiveness and safety.</p>



<p>There are some trials looking at a mix and match approach, and some countries have gone down that path, but there is very little evidence that it is either effective or safe. And in fact some of the evidence we have so far is you actually get more of that immunogenic short lived symptoms in the first 24 hours if you do AstraZeneca-Pfizer.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Minister, Victoria is among states saying that Pfizer supplies are already under pressure. Won’t this exacerbate that? What confidence do you have that the numbers you’ve given us will be reflected as the year goes on?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Sure. I’ll speak firstly and then invite JJ.</p>



<p>So in terms of Victoria for example, we’ve been able to provide approximately 380,000 during the course of June. The total Victorian number will increase over July to about 560,000, that’s another 380,000 to the Government, and 180,000 to general practice.</p>



<p>More generally, Pfizer has been a remarkably reliable partner. They have never over promised, and they have always delivered on time. And obviously they’ve indicated that the numbers that we can expect over the course of the next six weeks, about 3.4 million, and of that, 2.8 million will be in July, which was higher than we had deviously indicated. General?</p>



<p><strong>JOHN FREWEN:</strong></p>



<p>So last time ATAGI made a recommendation like this, it took in almost half the population. This time the cohort effects about 2.1 million people. We had 2.3 million doses of Pfizer readily at hand. By the end of July, we will have an additional 3.4 million doses of Pfizer at hand.</p>



<p>So from a logistics perspective, this is a relatively minor adjustment for us. Of course, there will be a couple of weeks of adjustment of just getting that cohort organised, and perhaps switching over to Pfizer, but we can well accommodate this adjustment.</p>



<p><strong>GREG HUNT:</strong></p>



<p>Mark?</p>



<p><strong>JOURNALIST:</strong></p>



<p>Just trying to make sense of the advice today that has necessitated this very sudden decision. From what Professor Kelly said there were 12 cases advised from the TGA to ATAGI, seven were between the ages of 50-59, seeing as it’s AstraZeneca, the other five must have been aged 60 and over. So if that number was six, would you be banning this altogether? There’s only two difference, why is it such an extreme position now that it has to be advised against for one cohort, yet two less for people over 60 and you’re saying go ahead, happy days, and take it?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Look, I will make one brief comment and then turn on the medical advice to Paul and to Brendan. One of the critical things is the principle of following that medical advice. And I respect the fact that there are many people with differing views, as there have been since day one.</p>



<p>There are many people who thought the decision to close the borders with China was a precipitant decision. There are other countries now that have far more forward leaning use of AstraZeneca. Over 40 in the UK, over 30 in South Korea, no age limits within the prescribed range in Germany whatsoever.</p>



<p>And so they have taken a cautious decision. But based on the Australian risk and benefit. And that risk and benefit changes with age, the risk of death by COVID goes up as you get older, the risk in terms of the impact of this condition, as well as the incidence, decreases as you get older.</p>



<p>Paul?</p>



<p><strong>PAUL KELLY:</strong></p>



<p>Yeah, so the Minister summarised, that’s the essential difference. So at the age of 50-59, that benefit is less than older people of being vaccinated. The numbers I mentioned was just this week&#8217;s numbers, so to put that in context of an overall rate of 100,000.</p>



<p>So under 50 it’s 3.1 per 100,000 doses getting this TTS syndrome, recognising that those younger people are getting the more severe forms of that, the older less. 50-59 has jumped up now to 2.7, so it’s very similar to that under 50.</p>



<p>It drops down again to 1.4 when you get to 60-69 and so on. So that’s the answer, it’s about the rates, it did change a lot in the last week.</p>



<p><strong>JOURNALIST:</strong></p>



<p><strong>So if 2.7 is the threshold. If it breaches that for people over 60, you’ll ban this thing?</strong></p>



<p><strong>PAUL KELLY:</strong></p>



<p><strong>No. It’s always a risk-benefit equation</strong>, as we’ve said all along. And so the benefit of over-60s, and Brendan mentioned earlier about the rate of death, but also the rates of ICU and hospitalisations, severe COVID rapidly increases over the age of 60.</p>



<p><strong>GREG HUNT:</strong></p>



<p>I’ll take three more questions. Yes?</p>



<p><strong>JOURNALIST:</strong></p>



<p>Just a question on supply, I just need to clarify, are you considering bringing forward any of those supplies from Pfizer? You said that they’re on track to get.</p>



<p><strong>GREG HUNT:</strong></p>



<p>So I have spoken with the country head of Pfizer again today, and reaffirmed that in fact, as the General and myself have set out, we’ll have access to 2.8 million doses during the course of July, which was in excess of what we had previously indicated. So that’s positive.</p>



<p>While we were previously expecting 600,000 a week, it’s been increased to 2.8. And in addition, we’ve also requested that anything which can be brought forward, should be brought forward.</p>



<p>Now it is a difficult, challenging global situation. We have 40 million doses that are secured, which we believe are reliable and which will be delivered. As well as we have high faith in the timing and reliability of Moderna arriving during the course of this year, so that’s an extra 50 million all up that we can rely on, minus those that have already arrived.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Just to confirm on that, so you got 2.1 million people from 50-59 who can’t get AstraZeneca, who’ll need something else. So surely you need 4 million additional doses of Pfizer for that cohort? Are you saying that you have any extra Pfizer coming?</p>



<p><strong>GREG HUNT:</strong></p>



<p>We already had whole of population coverage. So we already had 40 million Pfizer which had been booked in, plus 10 million Moderna. So that’s 50 million doses between those two. Plus, the AstraZeneca, knowing that at this point in time, over 6.2 million vaccinations have already been delivered in Australia.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Given the fact that people are going to be more scared by this news and confused about what</p>



<p>to do, will you commit, as doctors have been asking for, for a new and entirely different approach to public education on getting vaccinated and what will that look like?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Well, are moving to a next phase of the vaccination campaign. I think we will be moving to a focus on the groups now between 40 and 59, as well as continuing to encourage. Because as Brendan said, we’ve done very well with the over 70s, but we want more people because the job’s not done.</p>



<p>So, the ad campaign will continue to evolve. I might ask JJ to make some comments on this, because one of the things he’s been looking at is the public communications. But we’ve got $40 million that’s been, $41 million now, that’s been allocated, and that’s a continuous program that’s relevant to the relative stage of the vaccination program.</p>



<p>JJ?</p>



<p><strong>JOURNALIST:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>



<p>So- sorry, will that then still be run by, sort of, bureaucrats and doctors, or will we see other people now getting involved in the encouragement process?</p>



<p><strong>JOHN FREWEN:</strong></p>



<p>Yeah. So I’m being given responsibility for helping encourage Australians to get vaccinated as well. So we are coming through an information campaign period where we were informing those most at risk, about how they could get vaccinated.</p>



<p>We’ll be now moving into encouraging those next cohorts to get vaccinated, and we will look at all of the best ways to do that. We will also be, as I said, when we review the plan, looking at ways we can accelerate vaccinations as additional supplies come online.</p>



<p>And that will require us opening up as many possible pathways for vaccination as well. So the campaign will both be about encouraging people to get there, and then telling people how they can hopefully more readily get there.</p>



<p><strong>JOURNALIST:</strong></p>



<p>Minister, after the previous ATAGI advice, a lot of the over 50s, reportedly, were waiting until</p>



<p>they could get the Pfizer and telling their doctors that they wanted to wait until the Pfizer came on board. And at that point, you were encouraging them to go ahead and get the AstraZeneca vaccine.</p>



<p>What’s to stop people in the over 60 cohort now thinking, if they wait out, wait long enough, they too, will be able to get access to the Pfizer. And just secondly, can I just confirm this is the first time ATAGI has recommended lifting the level to the over 60s for the AZ?</p>



<p><strong>GREG HUNT:</strong></p>



<p>Correct. No, we received that advice, I think, at about 12:50 today, and obviously called this conference immediately, and have provided our response.</p>



<p>In terms of the messaging, the medical messaging has been right throughout, if you are in an eligible group, please do not wait. It couldn’t be a simpler, clearer message. And I’ll take the very last question Jono, and I apologise to others.</p>



<p><strong>JOURNALIST:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>



<p>Minister and medics, could I ask you how many deaths in Australia are under investigation by the TGA for people over the age of 60 relating to this vaccine?</p>



<p>If those turn out to be linked to the vaccine, will that advice change? And you talk about the campaign relative to what’s taking place at the moment, how do you address that hesitancy issue and try and actually get people to get vaccinated, if the advice keeps changing on them?</p>



<p><strong>GREG HUNT:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>



<p>Let me step back for a second. Around the world, everybody is dealing with a situation which is different than anything we’ve seen for 100 years. The Australian situation, because we’ve taken the medical advice, is vastly different.</p>



<p>As I say, over 2 million lives lost officially, yet none in Australia to anybody who’s caught COVID in 2021. That juxtaposition, I think, is extraordinary, but that’s because we’ve followed the medical advice.</p>



<p>And yes, sometimes it is difficult and challenging, but think of the alternative of not accepting the medical advice. That’s not an alternative on my watch, that’s not an alternative on the Prime Minister&#8217;s watch, which we’re willing to take.</p>



<p>And so we are apologetic that this is a difficult circumstance for every nation and a difficult circumstance for our nation. But the only thing to do, is to follow that medical advice. The alternative would not be responsible. So that’s why we’re doing what we’re doing. In terms of hesitancy and support, I think I might have Paul and then Brendan, and then we’ll finish on that.</p>



<p><strong>PAUL KELLY:</strong></p>



<p>So each week, right throughout, since April, we’ve had weekly safety reports, in fact, from earlier than that, from the TGA. So they do outline exactly, in answer to that question. So that’s available online now.</p>



<p>But just to summarise, in the week of the seven to 13 of June 2021, they received over 2000 adverse events following immunisation in relation to COVID vaccines. They investigate every single one of those. There was also 303 reports of death following vaccination.</p>



<p>But it needs to be really clear, that we’ve concentrated on that elderly age group, that things happen throughout life, and so that does not mean because something happens after a vaccination that it’s caused by the vaccination.</p>



<p>But every single one of those deaths is being looked at. So far, apart from the two that we know about in relation to those clotting issues, there has not been any deaths that have been directly associated with the vaccine. But they, keep an open mind, they look at new things all the time, but that’s the reality at the moment.</p>



<p><strong>GREG HUNT:</strong></p>



<p>What I’ll do is I’ll finish here, but I’ll just make this comment, that I want to thank Australians for coming forward – over 6.2 million vaccinations.</p>



<p>There are challenges. This is the biggest global peacetime challenge that I think any of us have known in our lives. And Australia continues, as we saw with the economic data, that the Treasury released before, along with the fact that we’ve had no loss of life to anybody who’s caught COVID in a world of 2 million cases, to achieve things that virtually no other country is doing.</p>



<p>But it isn’t easy and we do have to be resilient. Australians have been magnificent. And I want to thank them. Yes, it does mean that for those in the 50 to 59 group, they have to be more patient as they have been, but they have to be patient over the coming weeks.</p>



<p>But equally, as has been raised, many who had wanted access to Pfizer will now have access to Pfizer. So, there are always challenges but there’s a response. And as JJ has set, there’s a clear plan. We’ll get through this. We’ll get this done and we’ll continue to keep Australians safe.</p>



<p>Take care everybody.</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/zAKUEMSkCMQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>Just one more comment from Silview.media:</p>



<p>The risk-benefit equation they apply is BS:</p>



<p>They say they might still recommend vaccines with a mortality risk higher than 2.7/million, despite banning others in the past because they also compute the benefit.  The  other drugs were for diseases with much higher risk, like cancer or diabetes. The benefit is already relative to the risk, so that would be redundant.<br>NO ONE DIED OF COVID THERE! But you have vaccine deaths. When this is the risk, what&#8217;s the benefit again?</p>



<p><br>This whole con job is so poorly thought and executed it&#8217;s beyond shameful to fall for it</p>



<p><em><strong>Our work and existence, as media and people, is funded solely by our most generous readers and we want to keep this way. <br>But we&#8217;re underfunded for June, when we have heavy annual bills to pay for the websites, not counting the countless hours of work. Next target would be adding new features and plugins to the website and better equipment for faster work and more complex video productions. <br>Help SILVIEW.media survive and grow, please <a href="https://www.paypal.com/paypalme2/dubkraft">donate here</a>, anything helps. Thank you!</strong></em></p>



<p><em>! Articles can always be subject of later editing as a way of perfecting them</em></p>



<figure class="wp-block-image size-large"><img data-attachment-id="5686" data-permalink="https://silview.media/fauci-flops/" data-orig-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauci-flops" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300" src="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=720" alt="" class="wp-image-5686" srcset="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=720 720w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=1440 1440w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=150 150w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300 300w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=768 768w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Sometimes my memes are 3D. And you can own them. Or send them to someone.<br>You can even eat some of them.<br><a rel="noreferrer noopener" href="https://www.zazzle.com/collections/silview-119426787020574010" target="_blank">CLICK HERE</a></figcaption></figure>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8410" class="share-twitter sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8410" class="share-facebook sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8410" class="share-linkedin sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8410" class="share-pinterest sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://silview.media/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164928640-8410-60d01d494e4a9' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=164928640&amp;post_id=8410&amp;origin=silviewhome.wordpress.com&amp;obj_id=164928640-8410-60d01d494e4a9&amp;domain=silview.media' data-name='like-post-frame-164928640-8410-60d01d494e4a9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://silview.media/tag/austrilia/" rel="tag">austrilia</a><span>, </span><a href="https://silview.media/tag/coronavirus/" rel="tag">coronavirus</a><span>, </span><a href="https://silview.media/tag/covid-19/" rel="tag">covid-19</a><span>, </span><a href="https://silview.media/tag/covid19/" rel="tag">covid19</a><span>, </span><a href="https://silview.media/tag/mortality/" rel="tag">mortality</a><span>, </span><a href="https://silview.media/tag/pandemic/" rel="tag">pandemic</a><span>, </span><a href="https://silview.media/tag/science/" rel="tag">science</a><span>, </span><a href="https://silview.media/tag/vaccines/" rel="tag">vaccines</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://silview.media/2021/06/17/before-mrna-and-wuhan-darpa-funded-the-birth-of-google-facebook-and-the-internet-itself/" rel="prev"><span class="screen-reader-text">Previous: BEFORE MRNA AND WUHAN, DARPA FUNDED THE BIRTH OF GOOGLE, FACEBOOK AND THE INTERNET&nbsp;ITSELF</span></a></div></div>
	</nav>		</div>
	
</article>

		
	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
	<div class="credits">
			</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/silview.media\/2021\/06\/21\/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away\/":8410};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/06/21/australian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??-eJx9y0EKhDAMQNELTSbjVGQ2MmcpNUi1NqFJ9friwo2Iy//h4SYQOBtlw6WCpDrGrFhIhbPGlWCNA/HNeQfVF97z4AtXpYQTmfgwwzmeUKHkjQYQVrvUwf5L33Rf1zbO/T7TDqbYRQc=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='wp-nav-menus-js-extra'>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script id='hammer-script-js-extra'>
var _hammerSettings = {"ajaxUrl":"https:\/\/silviewhome.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"2896323e24","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/silviewhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F06%2F21%2Faustralian-government-there-have-been-no-people-who-have-caught-covid-in-australia-and-passed-away%2F","blog_id":"164928640","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=164928640&v=wpcom&tz=0&user_id=0&subd=silviewhome","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1ShDAMfCFLjzvH8Y/js4Q2Qrh+2bSgPr1FZLwPhlN/lWyzu80SOQahvEvokuxZahxIYXirer6T51f9a8b4/n1U5AbC8WZbjymAOoqITB942W6zCCa35FgaOiLLQsrYgdMG40az8tYWSMykfmI3kkcKWw5XpDNgIZJTJuu5gSy0yMaDRl1Zcms9Fti7MujJ9eL9Y9wYr44s91W9q2qpidPsP+Ni0fgv31DbpcZf/bTUoS2vDBEtZSs7KPNGCcyYvt4+oNM+TgwHgyhZZP6rhIXruU8yB11yEQ3EKaeEsXyJFMtCrOZdSrTNedYromWXgndMA4qBNPoV5IaCgugzo5HLei7ApquBhFoEz+mi+oWTGENZt4tygzfpihcDFCV3EMm1y1lIz/apftgf7uvD4XHXfwIgWGhG'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://silview.media' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'164928640','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'164928640','v':'wpcom','tz':'0','user_id':'0','post':'8410','subd':'silviewhome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNFpfLnBWMEl4fD8tUVNXRnk3RGpLS0ZSWURnUCZaRnZVcWMwQXczK2YwMFJycHRBNzJqdUd+VVlTLWt2ak9fRF1FZnlPVFhHPzZaNmQyW2Y1YW10bTdzc3FsVjYvWDdbZlVkeXRSOHY4bVN+R3M2Qy1ERCVaZHoxUzBjVy49S2xpeWtBdHJbTVVidkEvLlE2Q25nbUxlLi5hOElyanZacFR2NjAxb2oxWmxwcEZ5QU9lZHh3TUI3RUhCQ2hqW3NLRG5LMVpFMWVxdXJGMUpEW2hQbFcvW3h6XTNoLXJZWlNMLGstbENudDVoYmVaUHxtRjVSbFJBM05pT0Nvdi5dSjkybw=='}]);
_stq.push([ 'clickTrackerInit', '164928640', '8410' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
