<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://silview.media/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Why the China lab leak is just another blatant psy-op reinforcing the main lie for utter morons, explained to child-minded adults with many colorful illustrations &#8211; SILVIEW.media</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//silviewhome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Feed" href="https://silview.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Comments Feed" href="https://silview.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Why the China lab leak is just another blatant psy-op reinforcing the main lie for utter morons, explained to child-minded adults with many colorful&nbsp;illustrations Comments Feed" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkttOwzAMhl+I1OtAE1wgniVNTeYtJ8UpU98etx1bdwaJmyi/4+9PbAd2SZkYCoYCvlPJdZYCwy6Z6BV7ctifqcowP8F1zNEWGTZYkjZbNaqL9J9c24lsMFs5yQhfdV0tqxqajlwLjYujQZN17oFL7/A/jMoa/dGIgnFdOzyYwWNLGp0cDxXNRHK6x6wcWm36ylN4jMvZXJ9Atx8/vnTWPN3Hriibqf11/WcWWRcKlh/gJu4xadpC+tYSl0NQXWdnIx96LnGf9GXhd7DpSzVNysisZPXUeTXO5+4PE2qwnv4WSOJpZEIJQiwkNB82F57TVbC/GdZaXDJoZiyT75DwF/Rhp3bU2sG8xKRS5HJrMDPEYlQyB5ljDCdCfTpN+R6aUSZoZWvHao5ygD78e71avi7enlcvy803wumCmg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/premium/hammer/assets/css/jetpack.css?m=1594145856h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"164928640","siteName":"SILVIEW.media","siteURL":"https:\/\/silview.media","icon":"<img alt='' src='https:\/\/silviewhome.files.wordpress.com\/2019\/07\/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hammer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2021%252F08%252F08%252Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%252F","themeURL":"https:\/\/wordpress.com\/theme\/hammer\/","xhrURL":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"4aec004899","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0d18656fbc\" \/>","referer":"https:\/\/silview.media\/2021\/08\/08\/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations\/","canFollow":"1","feedID":"108051065","statusMessage":"","customizeLink":"https:\/\/silviewhome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsilviewhome.wordpress.com%2F2021%2F08%2F08%2Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%2F","postID":"9626","shortlink":"https:\/\/wp.me\/pba1tm-2vg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/silview.media\/9626","statsLink":"https:\/\/wordpress.com\/stats\/post\/9626\/silview.media","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hammer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 195 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2021%252F08%252F08%252Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUEKwkAMheELmQ4qtboQz9LWWGaYJGOSQXt7KyjUlau3+D944VFgFHZkD8lCEXNCs37CJtkm/FaSIWaEaqgLYIfIN/m6yGOuV7Q3TPeKOn+moch/EVCctHdc49WzZoei8pyXdqHz9rDrTse2a/fpBYU+RvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://silviewhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/" />
<link rel='shortlink' href='https://wp.me/pba1tm-2vg' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F08%2F08%2Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F08%2F08%2Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why the China lab leak is just another blatant psy-op reinforcing the main lie for utter morons, explained to child-minded adults with many colorful illustrations" />
<meta property="og:url" content="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/" />
<meta property="og:description" content="I had to pull out the colored crayons as the world is a kindergarten." />
<meta property="article:published_time" content="2021-08-08T19:21:11+00:00" />
<meta property="article:modified_time" content="2021-08-08T20:40:19+00:00" />
<meta property="og:site_name" content="SILVIEW.media" />
<meta property="og:image" content="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="169" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Why the China lab leak is just another blatant psy-op reinforcing the main lie for utter morons, explained to child-minded adults with many colorful&nbsp;illustrations" />
<meta name="twitter:image" content="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://silview.media/osd.xml" title="SILVIEW.media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hammer', amp: false, siteid: 8982, blogid: 164928640, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="SILVIEW.media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://silview.media/feed/;icon-uri=https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I had to pull out the colored crayons as the world is a kindergarten." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ffffff;}
.block-grid-item-title a:focus,
			.block-grid-item-title a:hover,
			.breadcrumbs a:focus,
			.breadcrumbs a:hover,
			.page-links > span,
			.page-links a,
			.page-links a:focus,
			.page-links a:hover,
			.site-title a:focus,
			.site-title a:hover,
			a,
			a:focus,
			a:hover { color: #DB0028;}
.site-navigation .menu > li > a:focus,
			.site-navigation .menu > li > a:hover,
			.social-navigation a:focus,
			.social-navigation a:hover { color: #DB0028;}
</style>
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-9626 single-format-standard custom-background customizer-styles-applied layout-entry-sidebar highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
				<h1 class="site-title"><a href="https://silview.media/" rel="home">SILVIEW.media</a></h1>		<p class="site-description screen-reader-text">THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU</p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-2741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2741"><a href="https://silview.media/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="https://www.paypal.com/paypalme2/dubkraft">DONATE</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://gab.com/AlienPimp">GAB</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" rel="noopener" href="https://www.minds.com/silviucostinescu">MINDS</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://odysee.com/@SILVIEW.media:e">ODYSEE</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a target="_blank" rel="noopener" href="https://truthmemesshop.wordpress.com/">MEMES</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5952"><a href="https://www.zazzle.com/collections/silview-119426787020574010">SHOP</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://silview.home.blog/2020/05/08/silview-links-updated/">LINKS</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742"><a href="https://silview.media/ro/">SILVIEW.media/Ro</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-9626" class="post-9626 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-cdc tag-china tag-coronavirus tag-covid-19 tag-covid19 tag-genbank tag-kochs-postulates tag-lab-leak tag-pandemic tag-psy-op tag-purification tag-science tag-the-great-reset tag-vaccines tag-virus-isolation tag-wuhan entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">Why the China lab leak is just another blatant psy-op reinforcing the main lie for utter morons, explained to child-minded adults with many colorful&nbsp;illustrations</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://silview.media/author/onemanmall/" rel="author" itemprop="url"><span itemprop="name">Silviu &quot;Silview&quot; Costinescu</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="900" height="506" src="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif?w=900&amp;h=506&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="9669" data-permalink="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/moronavirus-cover/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORONAVIRUS COVER" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/moronavirus-cover.gif?w=300" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/" rel="bookmark"><time class="entry-time published" datetime="2021-08-08T19:21:11+00:00" itemprop="datePublished"><span class="day">Aug</span> <span class="month">08</span><span class="year-sep">,</span> <span class="year">2021</span></time><time class="entry-time updated" datetime="2021-08-08T20:40:19+00:00" itemprop="dateModified">8 Aug 2021</time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<div class="wp-block-group alignwide"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>by <a href="https://ko-fi.com/silview" target="_blank" rel="noreferrer noopener">Silviu &#8220;Silview&#8221; Costinescu</a> </p>
</div></div>
</div></div>



<figure class="wp-block-image size-large is-resized"><a href="https://ko-fi.com/silview"><img src="https://uploads-ssl.webflow.com/5c14e387dab576fe667689cf/5cbed8a4cf61ec6d7e012820_BuyMeACoffeeofi_Red-p-500.png" alt="" width="229" height="44" /></a></figure>
</div></div>



<p></p>



<p class="has-text-align-center">I had to pull out the colored crayons as the world is a kindergarten. </p>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9631" data-permalink="https://silview.media/image-15-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-15.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-15" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-15.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-15.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-15.png" alt="" class="wp-image-9631" /></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9629" data-permalink="https://silview.media/image-14-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-14.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-14" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-14.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-14.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-14.png" alt="" class="wp-image-9629" /><figcaption>This is your virus, one of the versions, but it has only proven to exist in form of a salad of four characters shaped as a genetic code.<br><a href="https://covid19.cpmbiodev.net/covid19/covrecord.php" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<p></p>



<figure class="wp-block-image size-full is-style-default"><a href="https://silview.media/2021/04/14/vaccine-companies-never-had-the-virus-in-their-labs-just-a-memo-from-china-top-industry-insider/"><img data-attachment-id="9633" data-permalink="https://silview.media/image-16-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-16.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-16" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-16.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-16.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-16.png" alt="" class="wp-image-9633" /></a><figcaption><a href="https://silview.media/2021/04/14/vaccine-companies-never-had-the-virus-in-their-labs-just-a-memo-from-china-top-industry-insider/" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<figure class="wp-block-image size-large is-style-default"><img src="https://silviewhome.files.wordpress.com/2021/06/image-6.png" alt="" /></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9661" data-permalink="https://silview.media/image-25-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-25.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-25" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-25.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-25.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-25.png" alt="" class="wp-image-9661" /></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9668" data-permalink="https://silview.media/image-27-3/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-27.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-27" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-27.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-27.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-27.png" alt="" class="wp-image-9668" /></figure>



<p>When you ask about virus Gold-Standard evidence, aka purification and isolation by Koch&#8217;s Postulates, they give you &#8220;cultures&#8221;.<br>That&#8217;s like saying you discovered a new species of primate but you can only show a jungle.</p>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9408" data-permalink="https://silview.media/image-65-2/" data-orig-file="https://silviewhome.files.wordpress.com/2021/07/image-65.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-65" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/07/image-65.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/07/image-65.png?w=300" src="https://silviewhome.files.wordpress.com/2021/07/image-65.png" alt="" class="wp-image-9408" /></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9655" data-permalink="https://silview.media/image-23-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-23.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-23" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-23.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-23.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-23.png" alt="" class="wp-image-9655" /><figcaption><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2001017" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<figure class="wp-block-image size-large is-style-default"><img src="https://silviewhome.files.wordpress.com/2021/08/image-10.png" alt="" /><figcaption><a href="https://www.fluoridefreepeel.ca/68-health-science-institutions-globally-all-failed-to-cite-even-1-record-of-sars-cov-2-purification-by-anyone-anywhere-ever/" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/aMQ_uiDpE40?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9646" data-permalink="https://silview.media/image-21-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-21.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-21" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-21.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-21.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-21.png" alt="" class="wp-image-9646" /></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9636" data-permalink="https://silview.media/image-17-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-17.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-17" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-17.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-17.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-17.png" alt="" class="wp-image-9636" /><figcaption><a href="https://wwwnc.cdc.gov/eid/article/26/6/20-0516_article" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9663" data-permalink="https://silview.media/image-26-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-26.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-26" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-26.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-26.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-26.png" alt="" class="wp-image-9663" /><figcaption><a href="https://web.archive.org/web/20210729181422/https://drtomcowan.com/only-poisoned-monkey-kidney-cells-grew-the-virus/" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9637" data-permalink="https://silview.media/image-18-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-18.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-18" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-18.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-18.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-18.png" alt="" class="wp-image-9637" /></figure>



<p>That letter salad was fed into a computer program which generated the formulations for injections in mere hours, as the industry bragged:</p>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9527" data-permalink="https://silview.media/2021/04/14/vaccine-companies-never-had-the-virus-in-their-labs-just-a-memo-from-china-top-industry-insider/china-memo-pfizer/" data-orig-file="https://silviewhome.files.wordpress.com/2021/04/china-memo-pfizer.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CHINA MEMO PFIZER" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/04/china-memo-pfizer.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/04/china-memo-pfizer.jpg?w=300" src="https://silviewhome.files.wordpress.com/2021/04/china-memo-pfizer.jpg" alt="" class="wp-image-9527" /></figure>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/6B1864h8_HM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>Proving the virus is bullshit had never been easier:</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/O4G32SKC6lk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>Now,  the more you investigate other viruses, the more you have similar surprises.<br>And that goes for 99% of what you hold true.<br></p>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="9660" data-permalink="https://silview.media/image-24-4/" data-orig-file="https://silviewhome.files.wordpress.com/2021/08/image-24.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-24" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/08/image-24.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/08/image-24.png?w=300" src="https://silviewhome.files.wordpress.com/2021/08/image-24.png" alt="" class="wp-image-9660" /><figcaption>Especially the slavery</figcaption></figure>



<p>Don&#8217;t trust what I say, research it.</p>



<p><em><strong>Our work and existence, as media and people, is funded solely by our most generous readers and we want to keep this way. </strong></em><br>We hardly made it before, but this summer something&#8217;s going on, our audience stats show bizarre patterns, we&#8217;re severely under estimates and the last savings are gone. We&#8217;re not your responsibility, but if you find enough benefits in this work&#8230; <em><strong><br>Help SILVIEW.media survive and grow, please <a href="https://www.paypal.com/paypalme2/dubkraft">donate here</a>, anything helps. Thank you!</strong></em></p>



<p><em>! Articles can always be subject of later editing as a way of perfecting them</em></p>



<figure class="wp-block-image size-full is-style-default"><a href="https://www.zazzle.com/collections/silview-119426787020574010"><img data-attachment-id="6381" data-permalink="https://silview.media/mug-covidiocracy/" data-orig-file="https://silviewhome.files.wordpress.com/2021/03/mug-covidiocracy.gif" data-orig-size="720,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mug-covidiocracy" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2021/03/mug-covidiocracy.gif?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/03/mug-covidiocracy.gif?w=300" src="https://silviewhome.files.wordpress.com/2021/03/mug-covidiocracy.gif" alt="" class="wp-image-6381" /></a><figcaption><a href="https://www.zazzle.com/collections/silview-119426787020574010" target="_blank" rel="noreferrer noopener">ORDER</a></figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9626" class="share-twitter sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9626" class="share-facebook sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9626" class="share-linkedin sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9626" class="share-pinterest sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://silview.media/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164928640-9626-6110cee4f203b' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=164928640&amp;post_id=9626&amp;origin=silviewhome.wordpress.com&amp;obj_id=164928640-9626-6110cee4f203b&amp;domain=silview.media' data-name='like-post-frame-164928640-9626-6110cee4f203b' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://silview.media/tag/cdc/" rel="tag">cdc</a><span>, </span><a href="https://silview.media/tag/china/" rel="tag">china</a><span>, </span><a href="https://silview.media/tag/coronavirus/" rel="tag">coronavirus</a><span>, </span><a href="https://silview.media/tag/covid-19/" rel="tag">covid-19</a><span>, </span><a href="https://silview.media/tag/covid19/" rel="tag">covid19</a><span>, </span><a href="https://silview.media/tag/genbank/" rel="tag">GENBANK</a><span>, </span><a href="https://silview.media/tag/kochs-postulates/" rel="tag">koch&#039;s postulates</a><span>, </span><a href="https://silview.media/tag/lab-leak/" rel="tag">LAB LEAK</a><span>, </span><a href="https://silview.media/tag/pandemic/" rel="tag">pandemic</a><span>, </span><a href="https://silview.media/tag/psy-op/" rel="tag">PSY-OP</a><span>, </span><a href="https://silview.media/tag/purification/" rel="tag">purification</a><span>, </span><a href="https://silview.media/tag/science/" rel="tag">science</a><span>, </span><a href="https://silview.media/tag/the-great-reset/" rel="tag">THE GREAT RESET</a><span>, </span><a href="https://silview.media/tag/vaccines/" rel="tag">vaccines</a><span>, </span><a href="https://silview.media/tag/virus-isolation/" rel="tag">virus isolation</a><span>, </span><a href="https://silview.media/tag/wuhan/" rel="tag">wuhan</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://silview.media/2021/08/07/johnson-johnson-heir-trump-fundraiser-and-ambassador-killed-more-americans-than-ww2/" rel="prev"><span class="screen-reader-text">Previous: Johnson &amp; Johnson heir, Trump Fundraiser and Ambassador, Killed More Americans Than&nbsp;WW2</span></a></div></div>
	</nav>		</div>
	
</article>

		
	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
	<div class="credits">
			</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202132y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/silview.media\/2021\/08\/08\/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations\/":9626};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/08/08/why-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyNy8EKAjEMhOEXMoaKiBfxWWo7SNduEpp29/XVgxdZxMvA/PDxapRUOqTzPMjquBdxbnBT8bKAlpKhG2Wf3He8zVNsOhyVfS2GRrchueIvMaFbTA/6hF+oocaOTKbev96bXedLOB3O4TXHMD0BZBxYJg==?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='wp-nav-menus-js-extra'>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script id='hammer-script-js-extra'>
var _hammerSettings = {"ajaxUrl":"https:\/\/silviewhome.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"5fcdf57d80","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/silviewhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F08%2F08%2Fwhy-the-china-lab-leak-is-just-another-blatant-psy-op-reinforcing-the-main-lie-for-utter-morons-explained-to-child-minded-adults-with-many-colorful-illustrations%2F","blog_id":"164928640","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=164928640&v=wpcom&tz=0&user_id=0&subd=silviewhome","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydUttWhDAM/CFLl31Y9cHjt4Q2QtjebFpQv94ictwLh1WfSqaZmWaIHINQ3iV0SfYsNQ6kMLxVPd/J86v+NWN8/z4qcgPheLOtxxRAHUVEpg+8bLdZBJNbciwNHZFlIWXswGmDcaNZeWsLJGZSP7EbySOFLYcr0hmwEMkpk/XcQBZaZONBo64subUeC+xdGfTkevH+MW6MV0eW+6reVbXUxGn2n3GxaPyXb6jtUuOvflrq0JZXhoiWspUdlHmjBGZMX28f0GkfJ4aDQZQsMv9VwsL13CeZgy65iAbilFPCWL5EimUhVvMuJdrmPOsV0bJLwTumAcVAGv0KckNBQfSZ0chlPRdg09VAQi2C53RR/cJJjKGs20W5wZt0xYsBipI7iOTa5SykZ/tUH/YP9ePhfnfoPwEgrmhV'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://silview.media' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'164928640','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'164928640','v':'wpcom','tz':'0','user_id':'0','post':'9626','subd':'silviewhome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNFpfLnBWMEl4fD8tUVNXRnk3RGpLS0ZSWURnUCZaRnZVcWMwQXczK2YwMFJycHRBNzJqdUd+VVlTLWt2ak9fRF1FZnlPVFhHPzZaNmQyW2Y1YW10bTdzc3FsVjYvWDdbZlVkeXRSOHY4bVN+R3M2Qy0wRHIlbGxLXTRhSlB3Q3o5ZFswcCwzVD8/KzZdT10wUlBuWn5QSDUufnpbdVZUdG1tJTNxUW5JTXFnRmpSeEV1PzQ2XXZzY2MrcTZFLE16TWp5JjdqX0pOamZ0YkY3LFtXX2NdODR5c353QmZhTW1yJWZUXzFwNS44TkpWSks3RXBiTkszZnpaUHlweW5jSF1ZfA=='}]);
_stq.push([ 'clickTrackerInit', '164928640', '9626' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
