<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://silview.media/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The &#8216;KGB agents&#8217; getting under our skin to Implode national and personal sovereignty &#8211; SILVIEW.media</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//silviewhome.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Feed" href="https://silview.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Comments Feed" href="https://silview.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; The &#8216;KGB agents&#8217; getting under our skin to Implode national and personal&nbsp;sovereignty Comments Feed" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52602"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkMtOAzEMRX+IJM0wQrBAfEsmsVK3zkNxQpW/ZzqiZRgeZcHy6Ppc2VanLGyKFWJVoYlMzWNkdco2BcEBCfqGpGW+U99rBchUcCInrhv6TSM8AqsD1GzsUSz0Zfwy69uMExQ/JwXUqx7kKLWaGpJTE6WlYCqmdMW1E/xHUd1D+CjCaKm588KsAjg0QHN8vmgFmUyHIgi8sV0GjLf1OVvzJ+nn5ZdNV88zPbUqfEH35/s3FcVUjJ5v6Da9a4PUj1ILxpAJlEOu10xcK17Cs34Y74fd7kmPhzeOTuq/?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVj+FuwjAMhF9onqkm4Bfas6TFBEMSR7ErtLefS9EmNlTEH+vOuu8s46XCIMWoGOYRahojF8VBGvk+12DoiUx7DpQoe+x9UH3Dx9ilOgN9Xxupgs/MYwY7OqhLnFNTNSQ+kzv9s5lRxiLGTuuP+Nc5n8LbZTwGb2kYVMnm3inwCqr2lWjxZd7HqdykQhV19RSJJJBkCMZS7gwcUuC2hDbqk0SX8frNr52gz7zrNh+r9WrbdevTN3/vsrg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/themes/premium/hammer/assets/css/jetpack.css?m=1594145856h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"164928640","siteURL":"https:\/\/silview.media","xhrURL":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"40ff0f3e9b","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pba1tm-3df","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://silviewhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/" />
<link rel='shortlink' href='https://wp.me/pba1tm-3df' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsilview.media%2F2022%2F01%2F27%2Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsilview.media%2F2022%2F01%2F27%2Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The &#8216;KGB agents&#8217; getting under our skin to Implode national and personal sovereignty" />
<meta property="og:url" content="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/" />
<meta property="og:description" content="If you think the headline is hyperbolic, I&#8217;m just closely paraphrasing the esteemed professor at the Tel-Aviv University, Yuval Harari." />
<meta property="article:published_time" content="2022-01-27T15:31:56+00:00" />
<meta property="article:modified_time" content="2022-01-27T16:32:11+00:00" />
<meta property="og:site_name" content="SILVIEW.media" />
<meta property="og:image" content="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The &#8216;KGB agents&#8217; getting under our skin to Implode national and personal&nbsp;sovereignty" />
<meta name="twitter:image" content="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://silview.media/osd.xml" title="SILVIEW.media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hammer', amp: false, siteid: 8982, blogid: 164928640, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="SILVIEW.media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://silview.media/feed/;icon-uri=https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="If you think the headline is hyperbolic, I&#039;m just closely paraphrasing the esteemed professor at the Tel-Aviv University, Yuval Harari." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ffffff;}
.block-grid-item-title a:focus,
			.block-grid-item-title a:hover,
			.breadcrumbs a:focus,
			.breadcrumbs a:hover,
			.page-links > span,
			.page-links a,
			.page-links a:focus,
			.page-links a:hover,
			.site-title a:focus,
			.site-title a:hover,
			a,
			a:focus,
			a:hover { color: #DB0028;}
.site-navigation .menu > li > a:focus,
			.site-navigation .menu > li > a:hover,
			.social-navigation a:focus,
			.social-navigation a:hover { color: #DB0028;}
</style>
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-12353 single-format-standard custom-background customizer-styles-applied layout-entry-sidebar highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
				<h1 class="site-title"><a href="https://silview.media/" rel="home">SILVIEW.media</a></h1>		<p class="site-description screen-reader-text">THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU</p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-2741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2741"><a href="https://silview.media/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="https://www.paypal.com/paypalme2/dubkraft">DONATE</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://gab.com/AlienPimp">GAB</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" rel="noopener" href="https://www.minds.com/silviucostinescu">MINDS</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://odysee.com/@SILVIEW.media:e">ODYSEE</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a target="_blank" rel="noopener" href="https://truthmemesshop.wordpress.com/">MEMES</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5952"><a href="https://rmrkbl.tumblr.com/">SHOP</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://silview.home.blog/2020/05/08/silview-links-updated/">LINKS</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742"><a href="https://silview.media/ro/">SILVIEW.media/Ro</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-12353" class="post-12353 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-augumented-identity tag-big-data tag-big-tech tag-biohacking tag-biometric tag-control-grid tag-data tag-digital-id tag-digital-ids-2 tag-fourth-industrail-revolution tag-ids tag-internet-of-all-things tag-ioat tag-iob tag-ionternet-of-bodies tag-smart-grid tag-survelllance tag-wef4ir entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">The &#8216;KGB agents&#8217; getting under our skin to Implode national and personal&nbsp;sovereignty</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://silview.media/author/onemanmall/" rel="author" itemprop="url"><span itemprop="name">Silviu &quot;Silview&quot; Costinescu</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="1120" height="630" src="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=1120&amp;h=630&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" srcset="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=1120&amp;h=630&amp;crop=1 1120w, https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=150&amp;h=84&amp;crop=1 150w, https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=300&amp;h=169&amp;crop=1 300w, https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=768&amp;h=432&amp;crop=1 768w, https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=1024&amp;h=576&amp;crop=1 1024w, https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg 1280w" sizes="(max-width: 1120px) 100vw, 1120px" itemprop="image" data-attachment-id="12397" data-permalink="https://silview.media/biometric-israel-4/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-israel-4" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-4.jpg?w=300" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/" rel="bookmark"><time class="entry-time published" datetime="2022-01-27T15:31:56+00:00" itemprop="datePublished"><span class="day">Jan</span> <span class="month">27</span><span class="year-sep">,</span> <span class="year">2022</span></time><time class="entry-time updated" datetime="2022-01-27T16:32:11+00:00" itemprop="dateModified">27 Jan 2022</time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<div class="wp-container-61f43a7021f74 wp-block-group alignwide"><div class="wp-block-group__inner-container">
<div class="wp-container-61f43a7021ad6 wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-container-61f43a7021642 wp-block-group"><div class="wp-block-group__inner-container">
<p>by <a href="https://ko-fi.com/silview" target="_blank" rel="noreferrer noopener">Silviu &#8220;Silview&#8221; Costinescu</a> </p>
</div></div>
</div></div>



<figure class="wp-block-image size-large is-resized"><a href="https://ko-fi.com/silview"><img src="https://uploads-ssl.webflow.com/5c14e387dab576fe667689cf/5cbed8a4cf61ec6d7e012820_BuyMeACoffeeofi_Red-p-500.png" alt="" width="229" height="44" /></a></figure>
</div></div>



<p></p>



<p class="has-text-align-center">If you think the headline is hyperbolic, I&#8217;m just closely paraphrasing the esteemed professor at the Tel-Aviv University, Yuval Harari.</p>



<p>I guess this should be the 6th instalment of the Biohacking series&#8230;</p>



<figure class="wp-block-embed aligncenter is-type-wp-embed is-provider-bitchute wp-block-embed-bitchute wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="The &#039;KGB agents&#039; getting under our skin to Implode national and personal sovereignty" width="459" height="344" src="https://www.bitchute.com/embed/z0dVpJeJ2EM5/?feature=oembed#?secret=G0IEPwrnQg" data-secret="G0IEPwrnQg" frameborder="0"></iframe>
</div></figure>



<p>Must see: <a href="https://silview.media/2021/08/22/the-internet-of-bodies-aka-the-borg-is-here-klaus-schwab-says-biohacking-p-5/">THE INTERNET OF BODIES AKA THE BORG IS HERE, KLAUS SCHWAB SAYS (BIOHACKING&nbsp;P.5)</a></p>



<h3 id="this-is-where-we-are-at-the-time-i-m-putting-this-together">This is where we are at the time I&#8217;m putting this together&#8221;</h3>



<h2 id="irs-will-soon-require-biometric-data-from-taxpayers">IRS Will Soon Require Biometric Data from Taxpayers</h2>



<p> &nbsp;<a href="https://www.westernjournal.com/author/jharris/">Western Journal</a>&nbsp;&nbsp;January 20, 2022  <a rel="noreferrer noopener" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.westernjournal.com%2Firs-will-soon-require-biometric-data-taxpayers%2F&amp;title=IRS%20Will%20Soon%20Require%20Biometric%20Data%20from%20Taxpayers" target="_blank"></a></p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12383" data-permalink="https://silview.media/biometric-irs/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-irs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-irs" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-irs.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-irs.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-irs.jpg" alt="" class="wp-image-12383" /></figure></div>



<p>Hundreds of years after a minor increase in the duties paid on tea goaded American farmers and craftsmen to take on the greatest empire in the world, these colonials’ descendants are being told to hand over something much more personal than money.</p>



<p>In addition to the taxes expected to be handed over and&nbsp;<a href="https://www.westernjournal.com/teaching-pigeons-gamble-torturing-ferrets-fattening-eels-worst-government-waste-2021/" target="_blank" rel="noreferrer noopener">responsibly spent</a>&nbsp;by the government, the Internal Revenue Service will soon require Americans to submit biometric data to access their accounts.</p>



<p>Starting this summer, creating an account on the IRS website will require a photo of your government identification as well as a video for facial recognition purposes to be submitted to a third-party company.</p>



<p>According to&nbsp;<a href="https://www.cnbc.com/2022/01/20/irs-will-soon-require-a-selfie-to-access-some-of-its-online-tools.html" target="_blank" rel="noreferrer noopener">CNBC</a>, an account with the government contractor, ID.me, will not be required to pay&nbsp;<a href="https://www.westernjournal.com/msnbc-host-floats-tax-unvaccinated-collapsing-health-system/" target="_blank" rel="noreferrer noopener">taxes</a>.</p>



<p>“The IRS emphasizes taxpayers can pay or file their taxes&nbsp;without&nbsp;submitting a selfie or other information to a third-party identity verification company,” the agency said in a statement.Trending:<a href="https://www.westernjournal.com/update-fbi-raids-covid-testing-company-accused-falsifyng-test-results-124-million-cover/">Update: FBI Raids COVID Testing Company Accused of Falsifyng Test Results in $124 Million Cover-Up</a></p>



<p>“Tax payments can be made from a bank account, by credit card or by other means without the use of facial recognition technology or registering for an account.”</p>



<p>Don’t run to thank the taxman yet — your personal biometrics must be handed over to access functions on the IRS website. Without this access, taxpayers may not be able to see their tax transcripts or check on payment agreements.</p>



<p>Even applying for a payment plan, creating a security PIN and viewing stimulus check status will be impossible without the personal data.</p>



<p>If this unsettles you, it gets worse.</p>



<p>The government’s need to know everything about you, down to the minor contours of your face, isn’t going away any time soon, it seems.Will you submit biometric data to the IRS?Yes&nbsp;No<br>&nbsp;Completing this poll entitles you to The Western Journal news updates free of charge. You may opt out at anytime. You also agree to our&nbsp;<a href="https://www.westernjournal.com/about/privacy-policy/">Privacy Policy</a>&nbsp;and&nbsp;<a href="https://www.westernjournal.com/about/terms-service/">Terms of Use</a>.</p>



<p>Taxpayers and others are being warned to create an account soon. The service is expected to grow and become a requirement for many other applications.</p>



<p>Unfortunately, a government contract and no competition do not appear to be the best incubator for a quality product. Major problems have already been reported with the system that could seriously hurt people’s finances.</p>



<p>Many have faced issues getting their identity verified. Some have had to wait for months while verification takes place.</p>



<p>While waiting for this to happen, services like unemployment payments are not provided to the person entitled to them.Related:<a href="https://www.westernjournal.com/irs-now-acting-like-mafia-message-specifically-thieves-looters/">IRS Now Acting Like the Mafia with Message Specifically for Thieves and Looters</a></p>



<p>The company asserts that there are remedies for these problems, including video calls with “trusted referees,” employees able to connect with citizens to work out issues.</p>



<p>Regardless of any issues, it looks like this verification system will only become a more integral part of the government and force ordinary people to go above and beyond to prove their identity.</p>



<h3 id="and-another-sign-of-the-now-times">And another sign of the now times:</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12387" data-permalink="https://silview.media/biometric-uk1/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk1.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-uk1" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk1.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk1.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-uk1.jpg" alt="" class="wp-image-12387" /><figcaption><a href="https://www.gov.uk/government/publications/digital-identity-document-validation-technology-idvt/identity-document-validation-technology-in-the-right-to-work-and-right-to-rent-schemes-and-dbs-pre-employment-checking-accessible-version" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12389" data-permalink="https://silview.media/biometric-uk2/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk2.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-uk2" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk2.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-uk2.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-uk2.jpg" alt="" class="wp-image-12389" /></figure></div>



<p></p>



<h3 id="let-s-roll-back-down-the-history-lane">Let&#8217;s roll back down the history lane</h3>



<h3 id="2018-2021">2018-2021</h3>



<h2 id="exposing-idemia-the-push-for-national-biometric-ids-in-america">Exposing Idemia: The Push For National Biometric IDs In America</h2>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12405" data-permalink="https://silview.media/idemia-pdf/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/idemia-pdf.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="idemia-pdf" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/idemia-pdf.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/idemia-pdf.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/idemia-pdf.jpg" alt="" class="wp-image-12405" /></figure></div>



<p>Idemia, the focus of this report, is not a household name, despite its reach into the private and commercial affairs of most Americans. The company’s advance of biometric data strategies, databases and scanning devices for access and entry control—“augmented identification”—are&nbsp;also likely unknown. However, this global company is acquainted with most American citizens, whose private information flows through its equipment, databases, and software products. That said, it is unclear whether Idemia actually stores this data long-term. One news article on TSA PreCheck, the program that speeds clearance at airport security, says the data and fingerprints of program applicants are not stored by Idemia. The company simply collects them for the program and sends them to the FBI, which destroys them or sends them back.</p>



<p>This report seeks to acquaint Americans and their elected representatives with Idemia and biometric ID cards—and draw attention to our organization’s concern that current or future augmented identification requirements could negatively impact individual freedom and patient access to medical services.</p>



<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/A0lMQI7f_EM?feature=oembed&#038;version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div></figure>



<p>In addition, as we often say, “He who holds the data makes the rules.” Third parties that collect, store or have the power to access personal data on Americans without their consent also have the power to use that data to interfere in the personal lives and private choices of individuals. This report will add weight to that reality</p>



<h3 id="introducing-idemia-biometrics">INTRODUCING IDEMIA &amp; BIOMETRICS</h3>



<p>Imagine sitting at a bank applying for a credit card and waving your hand through a scanner, allowing the bank to capture a biometric scan. Or imagine being required to scan your fingerprint to use that card for payment. Picture your identification documents being stored on your mobile or digital devices and being unlocked with a biometric face scan, similar to how Face ID,</p>



<p>Apple’s new technology, unlocks iPhones.4 Visualize walking through an airport and having scanners capture your facial, iris, and fingerprint biometrics as you go through each phase of security or reach your gate. Pick out a rental car online and imagine using your biometric ID to unlock and operate the car instead of a key.</p>



<p>Idemia, which calls itself “the global leader in trusted identities,” has imagined it already. These augmented identification systems using individual biometrics for entry, access and commercial transactions are portrayed in a video found on Idemia’s website, and available on YouTube.5 The company considers itself “the world number one” in the biometric algorithm and sensor technology market.</p>



<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler"><div class="wp-block-embed__wrapper">
<p><a href="https://www.cchfreedom.org/files/files/Policy%20Insights%20-%20Idemia.pdf" target="_blank" rel="noopener noreferrer nofollow">Click to access Policy%20Insights%20-%20Idemia.pdf</a></p>
</div><figcaption>Exposing Idemia: The Push For National Biometric IDs In America</figcaption></figure>



<h3 id="pandemia-or-idemia-the-answer-is-in-your-face"><strong><em>PANdemia or IDemia?</em></strong><br>The answer is<strong><em> in your face</em></strong>!</h3>



<h3 id="2018">2018</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12373" data-permalink="https://silview.media/image-4-11/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/image-4.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/image-4.png?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/image-4.png?w=300" src="https://silviewhome.files.wordpress.com/2022/01/image-4.png" alt="" class="wp-image-12373" /><figcaption><a href="https://thefreethoughtproject.com/national-id-hr4760-biometrics/" target="_blank" rel="noreferrer noopener">SOURCE</a></figcaption></figure></div>



<h3 id="2017">2017</h3>



<h2 id="the-biometric-id-grid-a-country-by-country-guide"><a href="https://www.corbettreport.com/the-biometric-id-grid-a-country-by-country-guide/" target="_blank" rel="noreferrer noopener">The Biometric ID Grid: A Country-by-Country Guide</a></h2>



<p><a href="https://www.corbettreport.com/author/admin/">Corbett</a>&nbsp;•&nbsp;01/31/2017&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.corbettreport.com/wp-content/uploads/2017/01/nif_biometricid.jpg"><img src="https://www.corbettreport.com/wp-content/uploads/2017/01/nif_biometricid.jpg" alt="" class="wp-image-21604" /></a></figure></div>



<p>In&nbsp;<a href="https://www.corbettreport.com/cashless-biometrics-and-indias-demonetization-experiment/" target="_blank" rel="noreferrer noopener">last week&#8217;s report</a>&nbsp;on&nbsp;<a href="https://www.corbettreport.com/episode-313-demonetization-and-you/" target="_blank" rel="noreferrer noopener">India&#8217;s demonetization disaster</a>&nbsp;I began to connect the dots between demonetization, the push for a cashless society, and the biometric identification schemes that will eventually tie everyone&#8217;s fingerprints, iris scans, and other identifying details to every transaction they ever make.</p>



<p>Well, that game of &#8220;connect the dots&#8221; just became even easier to play.</p>



<p>First, it was&nbsp;<a href="http://findbiometrics.com/aadhaar-tax-returns-401255/" target="_blank" rel="noreferrer noopener">reported last week</a>&nbsp;that a key panel advising the government on its implementation of the &#8220;digital payments ecosystem&#8221; (that is being&nbsp;<a href="http://norberthaering.de/en/home/27-german/news/745-washington-s-role-in-india#weiterlesen" target="_blank" rel="noreferrer noopener">pushed and funded by USAID</a>) is now recommending that India links its national biometric ID database directly to tax returns.</p>



<p>And now&nbsp;<a href="http://www.planetbiometrics.com/article-details/i/5476/desc/indian-govt-to-launch-aadhaar-pay-service/" target="_blank" rel="noreferrer noopener">comes word</a>&nbsp;that India is &#8220;working on a biometrics-backed payment system that will be connected to a user’s unique ID number, or Aadhaar.&#8221; (Who could have seen that coming?)</p>



<p>No, it doesn&#8217;t take a Nostradamus to understand where this is all heading: From the cashless society and the biometric ID grid to the cashless biometric grid. And we already know about&nbsp;<a href="https://www.corbettreport.com/the-war-on-cash-a-country-by-country-guide/" target="_blank" rel="noreferrer noopener">the cashless society</a>. Now it&#8217;s time to collect the data on the biometric ID grid.</p>



<p>And let&#8217;s not be naive: As I&#8217;ve&nbsp;<a href="https://www.corbettreport.com/articles/20100109_id_cards.htm" target="_blank" rel="noreferrer noopener">demonstrated before</a>, this is a coordinated plan to institute a worldwide biometric id system to track every human on the planet.</p>



<p>But given how fast and furious these new biometric databases are coming online, no one person can possibly keep track of them all. That&#8217;s why I&#8217;m calling on Corbett Report members to help assemble this information. Like last year&#8217;s open source investigation into the&nbsp;<a href="https://www.corbettreport.com/the-war-on-cash-a-country-by-country-guide/" target="_blank" rel="noreferrer noopener">War on Cash</a>, this country-by-country guide will be updated with input from the Corbett Report community.&nbsp;<a href="https://www.corbettreport.com/members/" target="_blank" rel="noreferrer noopener">Members of the site</a>&nbsp;are invited to log in and leave links to information about the biometric ID grid in their country in the comments section below.</p>



<p><strong>The Biometric ID List</strong></p>



<p><strong>Afghanistan</strong>&nbsp;&#8211; In 2016 the US&nbsp;<a href="https://kabul.usembassy.gov/pr-062216.html" target="_blank" rel="noreferrer noopener">bragged</a>&nbsp;about their role in helping the Afghan Ministries of Defense and Interior roll out biometric ID systems for their workers. Also in 2016 the Afghanistan Telecom Regulatory Authority&nbsp;<a href="http://www.planetbiometrics.com/article-details/i/4871/" target="_blank" rel="noreferrer noopener">revealed</a>&nbsp;that they wanted to &#8220;start linking biometrics to new SIM card registrations, to improve national security.&#8221; As has been widely reported, the US military has been waging &#8220;<a href="https://publicintelligence.net/identity-dominance/" target="_blank" rel="noreferrer noopener">biometric warfare</a>&#8221; in the country as part of its invasion, occupation and (de)stabilization effort since at least&nbsp;<a href="https://www.theguardian.com/world/2010/oct/27/us-army-biometric-data-afghanistan" target="_blank" rel="noreferrer noopener">2010</a>. The Afghanistan National Security Forces has now deployed their own&nbsp;<a href="https://www.idealinnovations.com/the-afghan-automated-biometric-information-system-aabis-for-the-afghanistan-national-security-forces" target="_blank" rel="noreferrer noopener">Automated Biometric Information System</a>&nbsp;with fingerprint, iris, and facial scan capabilities and is &#8220;compatible with the U.S. DoD ABIS and the FBI Integrated Automated Fingerprint Identification System.&#8221;</p>



<p><strong>Australia</strong>&nbsp;&#8211; Australia has been&nbsp;<a href="https://www.cnet.com/au/news/biometric-data-and-epassports-australian-borders-go-digital/" target="_blank" rel="noreferrer noopener">issuing biometric passports</a>&nbsp;since 2005 and the Department of Immigration and Border Protection (DIBP) has been running&nbsp;<a href="http://www.border.gov.au/Trav/Visa/Biom" target="_blank" rel="noreferrer noopener">biometrics collection centres</a>&nbsp;for years to issue visas tied to visitors&#8217; biometric details. But now, Australia is about to lead us into a Brave New World with a world first: The DIBP is going to&nbsp;<a href="http://mobile.abc.net.au/news/2017-01-22/passport-facial-recognition-fingerprints-border-protection/8201708?pfmredir=sm&amp;sf52247750=1" target="_blank" rel="noreferrer noopener">introduce the first &#8220;self-processing system&#8221;</a>&nbsp;for travelers at Australian airports later this year using biometric details instead of a passport. Australian schools have implemented&nbsp;<a href="http://www.adelaidenow.com.au/news/south-australia/east-para-primary-school-pupils-to-have-fingerprints-scanned-as-part-of-new-student-attendance-recordkeeping-program/news-story/6623d38216455a7d4db7482c8b695aad?nk=2e8459242cf8552afab7ba21b56a48f0-1485907803" target="_blank" rel="noreferrer noopener">fingerprint scans as a method of tracking attendance</a>&nbsp;at schools despite a&nbsp;<a href="https://tottnews.com/2017/01/06/australian-school-biometrics/" target="_blank" rel="noreferrer noopener">strong backlash from parents</a>&nbsp;that led to similar programs being suspended in the past.</p>



<p><strong>Bolivia</strong>&nbsp;&#8211; In 2009 Bolivia&#8217;s elections were held using an electoral voter list created by&nbsp;<a href="http://www.nec.com/en/case/bolivia/pdf/catalogue.pdf" target="_blank" rel="noreferrer noopener">using biometric data</a>. In 2016 the Bolivian government began a 12-month program to perform a&nbsp;<a href="http://en.mercopress.com/2016/11/02/bolivia-imposes-biometric-census-on-foreigners-after-san-matias-crimes" target="_blank" rel="noreferrer noopener">biometric census</a>&nbsp;on the country&#8217;s foreign population.</p>



<p><strong>Bulgaria</strong>&nbsp;&#8211; Bulgaria began issuing&nbsp;<a href="http://www.novinite.com/view_news.php?id=108362" target="_blank" rel="noreferrer noopener">biometric identity cards</a>&nbsp;(mandatory for all citizens) in March 2010. Bulgaria also issues&nbsp;<a href="https://en.wikipedia.org/wiki/Bulgarian_passport#Biometric_passports" target="_blank" rel="noreferrer noopener">biometric passports</a>&nbsp;and driver&#8217;s licenses containing embedded biometric data.</p>



<p><strong>Brazil</strong>&nbsp;&#8211; Brazil began issuing&nbsp;<a href="http://biometric-news.blogspot.jp/2011/01/brazil-starts-to-issue-new-id-cards.html" target="_blank" rel="noreferrer noopener">biometric identity cards</a>&nbsp;in 2011 with the intention of issuing cards as part of its Registro de Identidade Civil, which intends to capture the biometric details of all 150 million citizens by 2020. Also in 2011 the Brazilian Electoral Justice&nbsp;<a href="http://english.tse.jus.br/electronic-voting/the-biometrical-system-in-brazil" target="_blank" rel="noreferrer noopener">approved the roll out</a>&nbsp;of a biometric voter registration system that requires voters to register their fingerprints in order to vote (<a href="http://plus55.com/brazil-politics/news/2016/10/2016-election-brazil" target="_blank" rel="noreferrer noopener">which is mandatory</a>).</p>



<p><strong>Canada</strong>&nbsp;&#8211; Under&nbsp;<a href="http://www.cbsa-asfc.gc.ca/prog/nexus/menu-eng.html" target="_blank" rel="noreferrer noopener">NEXUS</a>, the joint Canada-US &#8220;preferred traveler&#8221; program,&nbsp;<a href="http://www.cbsa-asfc.gc.ca/prog/nexus/air-aerien-eng.html#sup" target="_blank" rel="noreferrer noopener">iris scans are used</a>&nbsp;to identify passengers. In 2015 the Canadian government&nbsp;<a href="https://www.thestar.com/news/immigration/2015/06/04/stephen-harper-announces-more-money-for-csis-spy-agency.html" target="_blank" rel="noreferrer noopener">expanded biometric screening</a>, including fingerprints and digital photos, to visitors from all 151 visa-required countries.</p>



<p><strong>Chile</strong>&nbsp;&#8211; In 2013 Chile rolled out its&nbsp;<a href="https://www.securityworldhotel.com/na/News/Business-News/chile-raises-the-bar-in-latin-america-with-over-10-million-id-cards#.WJICBlMrKUk" target="_blank" rel="noreferrer noopener">new national ID and passport infrastructure</a>&nbsp;including an eID card which &#8220;is based on a multi-biometric system comprised of an Automated Fingerprint Identification System (AFIS) and a Facial Recognition System.&#8221; The country aims to issue all of its 18+ million citizens with a card by 2022.</p>



<p><strong>China</strong>&nbsp;&#8211; In 2016 China debuted its first airport&nbsp;<a href="http://findbiometrics.com/biometric-airport-security-china-307082/" target="_blank" rel="noreferrer noopener">biometric entry system</a>. The system takes travelers’ photos at security checkpoints within the airport, linking their faces to their boarding passes. In 2017, the Chinese government&nbsp;<a href="http://www.ecns.cn/cns-wire/2017/04-24/254653.shtml" target="_blank" rel="noreferrer noopener">unveiled new biometric travel passes</a>&nbsp;(including fingerprint scans) for mainland visitors to Taiwan.</p>



<p><strong>Finland</strong>&nbsp;&#8211; Finland introduced biometric&nbsp;<a href="http://www.migri.fi/residence_permits/permit_types/residence_permit_card" target="_blank" rel="noreferrer noopener">residence permit cards</a>&nbsp;in 2012. The cards include a chip that stores a digital photograph and two fingerprints.</p>



<p><strong>France</strong>&nbsp;&#8211; France has issued only&nbsp;<a href="http://www.loc.gov/law/foreign-news/article/france-biometric-passports/" target="_blank" rel="noreferrer noopener">biometric passports</a>&nbsp;since 2009. The passport requires the collection of a biometric digital photo and eight fingerprints.</p>



<p><strong>Germany</strong>&nbsp;&#8211; Germany introduced&nbsp;<a href="http://www.dw.com/en/germany-introduces-biometric-passports/a-1762338" target="_blank" rel="noreferrer noopener">biometric passports</a>&nbsp;in 2005 and&nbsp;<a href="http://www.dw.com/en/germany-introduces-biometric-cards-for-foreigners/a-15352032" target="_blank" rel="noreferrer noopener">biometric residence permits</a>&nbsp;in 2011, both of which require a biometric digital photograph and two fingerprints to be collected and stored on an embedded chip. Germany&#8217;s&nbsp;<a href="https://web.archive.org/web/20121024023115/http://bundesdruckerei.de/en/714-new-german-id-card" target="_blank" rel="noreferrer noopener">identity card</a>&nbsp;does require a biometric photo, but so far fingerprint collection is optional.</p>



<p><strong>Greece</strong>&nbsp;&#8211; In compliance with the&nbsp;<a href="http://greece.greekreporter.com/2016/04/29/washington-pushes-for-new-greek-ids-by-2017/" target="_blank" rel="noreferrer noopener">dictates of Washington</a>, the Greek government is set to issue new biometric IDs this year. As&nbsp;<a href="http://greece.greekreporter.com/2017/01/29/greece-to-issue-new-ids-under-security-and-counter-terrorism-deal-with-us/" target="_blank" rel="noreferrer noopener">Greek Report notes</a>: &#8220;Failure to create the new IDs in a timely manner could lead to a suspension in the visa-free travel to the US that Greeks currently enjoy.&#8221;</p>



<p><strong>India</strong>&nbsp;&#8211; India has been&nbsp;<a href="https://www.corbettreport.com/india-fingerprinting-iris-scanning-over-one-billion-people/" target="_blank" rel="noreferrer noopener">fingerprinting and iris scanning its population for years</a>&nbsp;in its quest to construct the largest biometric ID database in the world. The plan to collect and store biometric details on all 1.2 billion Indian citizens is proceeding apace, and has so far&nbsp;<a href="http://timesofindia.indiatimes.com/india/99-of-indians-over-18-now-have-aadhaar/articleshow/56820818.cms" target="_blank" rel="noreferrer noopener">registered over 1.1 billion people</a>, including over 99% of all Indians over 18.</p>



<p><strong>Israel</strong>&nbsp;&#8211; In 2009 the Knesset enacted the controversial&nbsp;<a href="http://web.archive.org/web/20170208143742/http://smartid.gov.il/english/Publications/Pages/Explanatory.aspx" target="_blank" rel="noreferrer noopener">Biometric Database Law</a>&nbsp;to pave the way for the implementation of a national biometric ID database. Last July&nbsp;<a href="http://www.haaretz.com/israel-news/1.728256" target="_blank" rel="noreferrer noopener">it was reported</a>&nbsp;that the &#8220;pilot program&#8221; had come to an end and all Israeli residents would be forced to register their biometric details with the government. In December&nbsp;<a href="http://www.timesofisrael.com/knesset-committee-extends-biometric-id-trial/" target="_blank" rel="noreferrer noopener">it was announced</a>&nbsp;that the mandatory implementation of the database was being delayed and that fingerprints may no longer be required.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12409" data-permalink="https://silview.media/biometric-israel/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-israel" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-israel.jpg" alt="" class="wp-image-12409" /></figure></div>



<p><strong>Japan</strong>&nbsp;&#8211; In 2007 the Japanese government began&nbsp;<a href="https://www.corbettreport.com/articles/20071008_japan_to_fingerprint_foreigners.htm" target="_blank" rel="noreferrer noopener">requiring fingerprints and digital photographs</a>&nbsp;from all foreign travelers. Now, the government is considering implementing a&nbsp;<a href="http://mainichi.jp/english/articles/20160915/p2a/00m/0na/012000c" target="_blank" rel="noreferrer noopener">biometric ID payment system</a>&nbsp;which will &#8220;allow&#8221; (sic) tourists to &#8220;register their fingerprints or finger vein patterns among other personal information with the service and then deposit a set amount of money in a connected account,&#8221; from which they can make purchases while in the country.</p>



<p><strong>Mexico</strong>&nbsp;&#8211; In 2011 the Mexican government&nbsp;<a href="http://www.sandiegouniontribune.com/news/border-baja-california/sdut-tijuana-debut-mexican-id-card-program-2011jan25-story.html" target="_blank" rel="noreferrer noopener">began a program</a>&nbsp;to issue biometric identification cards to all children between 4 and 17 years old. The cards contain a digital photograph, a fingerprint and an iris scan. The scheme is part of a&nbsp;<a href="https://www.eff.org/deeplinks/2012/08/despite-privacy-concerns-mexico-continues-scanning-youth-irises-id-cards" target="_blank" rel="noreferrer noopener">broader National Population Register</a>&nbsp;that will eventually extend to adults and contain the biometric details of the entire population of Mexico.</p>



<p><strong>Netherlands</strong>&nbsp;&#8211; Since 2009 the Netherlands has issued&nbsp;<a href="https://web.archive.org/web/20100112210647/http://www.minbuza.nl/en/Services/Consular_Services/Dutch_passport_ID_card/Biometric_passports" target="_blank" rel="noreferrer noopener">biometric passports</a>&nbsp;containing an embedded chip with a digital photograph and fingerprints. Four Dutch citizens challenged the legality of the practice of collecting fingerprints but it was&nbsp;<a href="http://nltimes.nl/2015/04/16/dutch-may-collect-fingerprints-biometric-data-documents" target="_blank" rel="noreferrer noopener">approved by the European Court of Justice</a>. Although only two fingerprints are stored on the passport&#8217;s chip, four fingerprints are taken and&nbsp;<a href="http://www.loc.gov/law/foreign-news/article/netherlands-centralized-fingerprint-database-for-passports/" target="_blank" rel="noreferrer noopener">stored by the local government</a>&nbsp;in a central database that is&nbsp;<a href="http://database.statewatch.org/article.asp?aid=29437" target="_blank" rel="noreferrer noopener">also used to pursue criminal investigations</a>.</p>



<p><strong>New Zealand</strong>&nbsp;&#8211; New Zealand&#8217;s Inland Revenue Department&nbsp;<a href="http://www.stuff.co.nz/waikato-times/business/5964796/Please-say-your-name-three-times-Biometric-ID-is-for-real" target="_blank" rel="noreferrer noopener">rolled out &#8220;Voice ID&#8221; in 2011</a>&nbsp;to register &#8220;customers'&#8221; voice prints and identify them in future interactions. By 2015&nbsp;<a href="https://www.beehive.govt.nz/release/14-million-customers-sign-ird-voice-id" target="_blank" rel="noreferrer noopener">1.4 million</a>&nbsp;of the country&#8217;s 6.1 million taxpayers had registered their voice prints with the &#8220;service.&#8221;</p>



<p><strong>Saudi Arabia</strong>&nbsp;&#8211; In 2015 Saudi Arabia finalized its&nbsp;<a href="http://findbiometrics.com/deadline-for-enrolment-in-saudi-arabia-biometric-registry-looms/" target="_blank" rel="noreferrer noopener">Automated Central System</a>&nbsp;to collect and store the biometric details (including fingerprints) of all citizens and expatriates. Also in 2015 the country&#8217;s&nbsp;<a href="http://findbiometrics.com/saudi-arabia-biometric-visitors-29094/" target="_blank" rel="noreferrer noopener">biometric border security system</a>&nbsp;was launched.</p>



<p><strong>South Korea</strong>&nbsp;&#8211; In 2012 the Korean government began&nbsp;<a href="http://www.korea4expats.com/article-biometric-screening-inbound-foreigners-korea.html" target="_blank" rel="noreferrer noopener">collecting fingerprints and digital photographs</a>&nbsp;of all foreign visitors (except foreign government officials/international organization representatives and their accompanying immediate family members as well as persons under 17 years of age).</p>



<p><strong>Switzerland</strong>&nbsp;&#8211; Switzerland&nbsp;<a href="http://www.swissinfo.ch/eng/switzerland-launches-biometric-passport/8233316" target="_blank" rel="noreferrer noopener">launched its biometric passport</a>&nbsp;in 2010 after a referendum was held to approve the measure. The referendum passed with 50.14% of the vote, making it one of the closest referendums in Swiss history. The passports adopt the &#8220;international standard&#8221; of collecting two fingerprints (one from each index finger) and a digital photograph of the holder&#8217;s unsmiling face.</p>



<p><strong>Ukraine</strong>&nbsp;&#8211; A law passed by the Yanukovych government in 2012 requires all Ukrainian citizens, regardless of age, to obtain a&nbsp;<a href="http://en.apa.az/world-news/cis-countries-news/ukraine-introduces-biometric-passports.html" target="_blank" rel="noreferrer noopener">biometric passport</a>.</p>



<p><strong>United Kingdom</strong> &#8211; The UK under the Labour government of Tony Blair and later Gordon Brown attempted to implement a <a href="http://www.youtube.com/watch?v=jb0sY_p94cM">national identity register</a> and ID card system that would have required the logging of an extensive amount of personal and biometric information in a central database. However, the program caused waves of protest and the government eventually gave in to the public outcry, <a href="http://www.youtube.com/watch?v=2dB-LQf6zYU">scrapping the plan</a> for the national registry and instead only implementing the biometric id scheme for <a href="http://www.youtube.com/watch?v=EBZ4InDRHiw">foreign nationals</a>. The UK does <a rel="noreferrer noopener" href="https://www.gov.uk/government/publications/biometric-passports-and-passport-readers/biometric-passports-and-passport-readers" target="_blank">issue biometric passports</a> and <a rel="noreferrer noopener" href="https://www.experianplc.com/media/news/2016/uk-now-ready-for-biometric-banking/" target="_blank">recent polling</a> suggests UK adults &#8220;are now willing to embrace biometric identity for online banking.&#8221;</p>



<p><strong>United States</strong>&nbsp;&#8211; President Trump&#8217;s&nbsp;<a href="https://www.whitehouse.gov/the-press-office/2017/01/27/executive-order-protecting-nation-foreign-terrorist-entry-united-states" target="_blank" rel="noreferrer noopener">new Executive Order</a>&nbsp;on &#8220;terrorist&#8221; (sic) entry calls on the Department of Homeland Security to &#8220;expedite the completion and implementation of a biometric entry-exit tracking system for all travelers to the United States.&#8221; (This comes as no surprise to those who warned that Trump&#8217;s transition team was&nbsp;<a href="https://theintercept.com/2017/01/19/trump-dhs-surveillance/" target="_blank" rel="noreferrer noopener">swarming with biometric industry workers and lobbyists</a>.) The United States already takes&nbsp;<a href="http://www.eturbonews.com/1891/more-extensive-tourist-fingerprinting-comes-u" target="_blank" rel="noreferrer noopener">digital fingerprints of all foreign tourists</a>&nbsp;(except Canadians) and stores them in a database for 75 years.&nbsp; The DoD&nbsp;<a href="http://www.planetbiometrics.com/article-details/i/4602/desc/dod-plans-to-replace-card-logins-with-biometrics/" target="_blank" rel="noreferrer noopener">has announced</a>&nbsp;plans to replace Common Access Card access to information systems with biometric authentication. The US&nbsp;<a href="https://www.dhs.gov/e-passports" target="_blank" rel="noreferrer noopener">issues biometric passports</a>&nbsp;and coordinates with the Canadian government on the biometric NEXUS preferred traveler program (see&nbsp;<strong>Canada</strong>).</p>



<h3 id="2014">2014</h3>



<h2 id="biometric-security-poses-huge-privacy-risks">Biometric Security Poses Huge Privacy Risks</h2>



<p><a href="https://www.scientificamerican.com/author/the-editors/" target="_blank" rel="noreferrer noopener">Scientific American</a>.&nbsp;January 1, 2014</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12386" data-permalink="https://silview.media/biometric-scientific-american-1/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-scientific-american-1.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-scientific-american-1" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-scientific-american-1.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-scientific-american-1.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-scientific-american-1.jpg" alt="" class="wp-image-12386" /></figure></div>



<p>Without explicit safeguards, your personal biometric data are destined for a government database</p>



<p>Security through biology is an enticing idea. Since 2011, police departments across the U.S. have been scanning biometric data in the field using devices such as the Mobile Offender Recognition and Information System (MORIS), an iPhone attachment that checks fingerprints and iris scans. The fbi is currently building its Next Generation Identification database, which will contain fingerprints, palm prints, iris scans, voice data and photographs of faces. Before long, even your cell phone will be secured by information that resides in a distant biometric database.</p>



<p>Unfortunately, this shift to biometric-enabled security creates profound threats to commonly accepted notions of privacy and security. It makes possible privacy violations that would make the National Security Agency&#8217;s data sweeps seem superficial by comparison.</p>



<p>Biometrics could turn existing surveillance systems into something categorically new—something more powerful and much more invasive. Consider the so-called Domain Awareness System, a network of 3,000 surveillance cameras in New York City. Currently if someone commits a crime, cops can go back and review sections of video. Equip the system with facial-recognition technology, however, and the people behind the controls can actively track you throughout your daily life. “A person who lives and works in lower Manhattan would be under constant surveillance,” says Jennifer Lynch, an attorney at the Electronic Frontier Foundation, a nonprofit group. Face-in-a-crowd detection is a formidable technical problem, but researchers working on projects such as the Department of Homeland Security&#8217;s Biometric Optical Surveillance System (BOSS) are making rapid progress.</p>



<p>In addition, once your face, iris or DNA profile becomes a digital file, that file will be difficult to protect. As the recent nsa revelations have made clear, the boundary between commercial and government data is porous at best. Biometric identifiers could also be stolen. It&#8217;s easy to replace a swiped credit card, but good luck changing the patterns on your iris. <a href="https://www.scientificamerican.com/report/privacy1/">Read more from this special report:Technology and the Emerging Post-Privacy Era</a></p>



<p>These days gathering biometric data generally requires the cooperation (or coercion) of the subject: for your iris to get into a database, you have to let someone take a close-up photograph of your eyeball. That will not be the case for long. Department of Defense–funded researchers at Carnegie Mellon University are perfecting a camera that can take rapid-fire, database-quality iris scans of every person in a crowd from a distance of 10 meters.</p>



<p>New technologies will also make it possible to extract far more information from the biometrics we are already collecting. While most law-enforcement DNA databases contain only snippets of the genome, agencies can keep the physical DNA samples in perpetuity, raising the question of what future genetic-analysis tools will be able to discern. “Once you have somebody&#8217;s DNA, you have all sorts of very personal info,” Lynch says. “There is a lot of fear that people are going to start testing samples to look for a link between genes and propensity for crime.”</p>



<p>Current law is not even remotely prepared to handle these developments. The legal status of most types of biometric data is unclear. No court has addressed whether law enforcement can collect biometric data without a person&#8217;s knowledge, and case law says nothing about facial recognition&#8230;.</p>



<p></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12407" data-permalink="https://silview.media/biometric-iata/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-iata.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-iata" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-iata.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-iata.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-iata.jpg" alt="" class="wp-image-12407" /></figure></div>



<p></p>



<h3 id="2009">2009</h3>



<h2 id="art-headline">Plan to Introduce Biometric IDs Stirs Privacy Debate</h2>



<p>Move would require establishing centralized database with biometric data on every citizen, legal resident of Israel.<a href="https://web.archive.org/web/20220120002140/https://www.haaretz.com/misc/writers/WRITER-1.4968162"></a></p>



<p><a rel="noreferrer noopener" href="https://web.archive.org/web/20220120002140/https://www.haaretz.com/misc/writers/WRITER-1.4968162" target="_blank">Haaretz</a> 13.03.2009 </p>



<p>No other democracy has yet introduced biometric identity cards, which Israel recently decided to do, and the only nondemocracy to have done so is Hong Kong, according to a study by the Knesset&#8217;s research center.</p>



<p>One reason for this reluctance is that biometric identity cards require establishing a centralized database with biometric data on every citizen and legal resident of the country.</p>



<p>Biometric passports, in contrast, are becoming more common in the West. However because people can choose whether or not to obtain a passport, which is not true of ID cards, this is considered less problematic from the perspective of privacy.</p>



<p>The study was prepared in advance of last October&#8217;s Knesset debate on a bill to introduce biometric ID cards.</p>



<p>The Knesset passed it into law a few days before dissolving for the elections.</p>



<p>The law requires the state to take the fingerprints of both index fingers from every resident of the country, on top of the standard facial photographs.</p>



<p>Then interior minister Meir Sheetrit told the Knesset that current Israeli ID cards are very easily forged, and the law would make such forgeries harder.</p>



<p>Biometric cards would assist in &#8220;uprooting crime, foiling terror attacks and identifying victims,&#8221; he said.</p>



<p>He also noted that between 2003 and 2007, some 1,500 people requested a new identity card four times or more because theirs had been lost or stolen, and 12 people requested new cards more than 10 times.</p>



<p>Human rights groups fiercely oppose the law. &#8220;It&#8217;s not for nothing that no Western democracy has dared to institute such a dangerous database,&#8221; said attorney</p>



<p><a href="https://web.archive.org/web/20220120002140/https://www.haaretz.com/misc/newsletters-page"></a></p>



<p>Avner Pinchuk of the Association for Civil Rights in Israel, adding that he feared the data would leak to the Internet.</p>



<p>However, the study found, a few European countries are now considering biometric IDs.</p>



<p>With regard to passports, the International Civil Aviation Organization has ordered all of its 190 member states to issue machine-readable IDs that include information about facial features by 2010, and 53 countries that account for some 80 percent of all passports worldwide had already done so by the end of last year.</p>



<p>The European Union has ordered all of its member states to introduce biometric passports that include fingerprints and facial features by this May.</p>



<p>The United States grants visa waivers only to countries that issue such passports.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="12392" data-permalink="https://silview.media/biometric-israel-3/" data-orig-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-3.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biometric-israel-3" data-image-description="" data-image-caption="" data-medium-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-3.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-3.jpg?w=300" src="https://silviewhome.files.wordpress.com/2022/01/biometric-israel-3.jpg" alt="" class="wp-image-12392" /></figure></div>



<h3 id="2004">2004</h3>



<h2 id="uk-passport-agency-begins-trial-on-biometric-ids">UK passport agency begins trial on biometric IDs</h2>



<h3 id="the-uk-passport-service-ukps-has-launched-its-six-month-trial-of-biometric-technology-involving-10-000-volunteers-and-at-the">The UK Passport Service (UKPS) has launched its six month trial of biometric technology involving 10,000 volunteers, and at the&#8230;</h3>



<p>Co<a href="https://www.computerweekly.com/news/2240055775/UK-passport-agency-begins-trial-on-biometric-IDs" target="_blank" rel="noreferrer noopener">mputer Weekly</a>,&nbsp;<strong>27 Apr 2004  </strong></p>



<p><strong>The UK Passport Service (UKPS) has launched its six-month trial of biometric technology involving 10,000 volunteers, and at the same time, the UK government introduced its draft bill for&nbsp;biometric identity cards and a central database of all of its citizens.</strong></p>



<p>ID cards will carry biometric identifiers in an embedded chip, which is then linked to a &#8220;secure national database&#8221; called the National Identity Register.</p>



<p>The database is expected to contain such information as name, address, date of birth, gender, immigration status and a confirmed biometric feature such as electronic fingerprint, a scan of the iris of the eye or of a full face.</p>



<p>The UKPS trial will test for all three biometrics traits: electronic fingerprint, a scan of the iris of the eye and a full face scan.&nbsp;</p>



<p>&#8220;This is the first time that three different biometric technologies from three different suppliers have been integrated into one solution,&#8221; said a spokeswoman for Atos Origin, the company running the trial for the government.</p>



<p>The technical challenges may also account for why the trial, launched at Globe House, the London Passport Office, is three months behind the original launch date.</p>



<p>Atos Origin will be responsible for the delivery and installation of the equipment and software for the trial, while NEC is supplying its Automated Fingerprint Identification System.</p>



<p>Identix will provide the fingerprint capture and facial matching technology and Iridian Technologies is responsible for the iris recognition technology. The survey research component of the project will be undertaken by London-based market research company MORI.</p>



<h2 id="memento-mori">memento mori</h2>



<p><strong><a href="https://www.merriam-webster.com/dictionary/noun">noun</a></strong></p>



<p> me·​men·​to mo·​ri&nbsp;|&nbsp;\&nbsp;mə-ˈmen-tō-ˈmȯr-ē&nbsp;<a href="https://www.merriam-webster.com/dictionary/memento%20mori?pronunciation&amp;lang=en_us&amp;dir=m&amp;file=mement03"></a>&nbsp;\<em>plural&nbsp;</em><strong>memento mori</strong></p>



<h2 id="definition-of-memento-mori">Definition of&nbsp;<em>memento mori</em></h2>



<p><strong>:&nbsp;</strong>a reminder of mortality</p>



<p><em>especially</em><strong>:&nbsp;</strong><a href="https://www.merriam-webster.com/dictionary/death's-head">DEATH&#8217;S-HEAD</a></p>



<h2 id="examples-of-memento-mori-in-a-sentence">Examples of&nbsp;<em>memento mori</em>&nbsp;in a Sentence</h2>



<p><strong>Recent Examples on the Web</strong></p>



<p>But the pandemic—that inescapable&nbsp;<em>memento mori</em>—serves as a frame and a catalyst rather than a subject.—&nbsp;Claire Messud,&nbsp;<em>Harper’s Magazine&nbsp;</em>, 4 Jan. 2022</p>



<p>Fighting Demons, his second posthumous album is a tortured but overall grateful&nbsp;<em>memento mori&nbsp;</em>from a talented artist who left us all too soon.—&nbsp;Will Dukes,&nbsp;<em>Rolling Stone</em>, 16 Dec. 2021</p>



<p><a href="https://www.merriam-webster.com/dictionary/memento%20mori" target="_blank" rel="noreferrer noopener">SOURCE</a></p>



<p>To be continued?<br><em><strong>Our work and existence, as media and people, is funded solely by our most generous readers and we want to keep this way. </strong></em><br>We hardly made it before, but this summer something&#8217;s going on, our audience stats show bizarre patterns, we&#8217;re severely under estimates and the last savings are gone. We&#8217;re not your responsibility, but if you find enough benefits in this work&#8230; <em><strong><br>Help SILVIEW.media survive and grow, please <a href="https://www.paypal.com/paypalme2/dubkraft">donate here</a>, anything helps. Thank you!</strong></em></p>



<p><em>! Articles can always be subject of later editing as a way of perfecting them</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://truthmemesshop.files.wordpress.com/2021/09/badge.gif" alt="" /><figcaption>IT DOESN&#8217;T MATTER WHICH GOVERNMENT OR OTHER SOCIOPATHIC CRIME SYNDICATE HATES YOUR GUTS FOR READING OUR TYPE OF STUFF, THEY&#8217;RE PROBABLY IN SOME EPSTEIN OR MAXWELL BOOKS AND PICS.<br><a href="https://www.zazzle.com/collections/badges_of_honor-119586586580304628" target="_blank" rel="noreferrer noopener">SEE DETAILS / ORDER</a></figcaption></figure></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12353" class="share-twitter sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12353" class="share-facebook sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12353" class="share-linkedin sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12353" class="share-pinterest sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164928640-12353-61f43a702bd2c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=164928640&amp;post_id=12353&amp;origin=silviewhome.wordpress.com&amp;obj_id=164928640-12353-61f43a702bd2c&amp;domain=silview.media' data-name='like-post-frame-164928640-12353-61f43a702bd2c' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://silview.media/tag/augumented-identity/" rel="tag">augumented identity</a><span>, </span><a href="https://silview.media/tag/big-data/" rel="tag">big data</a><span>, </span><a href="https://silview.media/tag/big-tech/" rel="tag">big tech</a><span>, </span><a href="https://silview.media/tag/biohacking/" rel="tag">biohacking</a><span>, </span><a href="https://silview.media/tag/biometric/" rel="tag">biometric</a><span>, </span><a href="https://silview.media/tag/control-grid/" rel="tag">control grid</a><span>, </span><a href="https://silview.media/tag/data/" rel="tag">data</a><span>, </span><a href="https://silview.media/tag/digital-id/" rel="tag">digital ID</a><span>, </span><a href="https://silview.media/tag/digital-ids-2/" rel="tag">digital ids</a><span>, </span><a href="https://silview.media/tag/fourth-industrail-revolution/" rel="tag">FOURTH INDUSTRAIL REVOLUTION</a><span>, </span><a href="https://silview.media/tag/ids/" rel="tag">ids</a><span>, </span><a href="https://silview.media/tag/internet-of-all-things/" rel="tag">internet of all things</a><span>, </span><a href="https://silview.media/tag/ioat/" rel="tag">ioat</a><span>, </span><a href="https://silview.media/tag/iob/" rel="tag">iob</a><span>, </span><a href="https://silview.media/tag/ionternet-of-bodies/" rel="tag">ionternet of bodies</a><span>, </span><a href="https://silview.media/tag/smart-grid/" rel="tag">smart grid</a><span>, </span><a href="https://silview.media/tag/survelllance/" rel="tag">survelllance</a><span>, </span><a href="https://silview.media/tag/wef4ir/" rel="tag">wef4ir</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://silview.media/2022/01/20/collapse-of-covidiocracy-not-quite-and-only-for-the-worse/" rel="prev"><span class="screen-reader-text">Previous: Collapse of Covidiocracy? Not quite and only for the&nbsp;worse</span></a></div></div>
	</nav>		</div>
	
</article>

		
<section id="comments" class="comments-area">

	
	
		
		<ol class="comment-list show-avatars">
					<li id="comment-1074" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://truthmemesshop.wordpress.com/2022/01/27/road-to-biometric-slavery/' rel='external nofollow ugc' class='url'>+ &#8211; Truth-Memes.com by SILVIEW.media</a> 			</div>
		</li><!-- #comment-## -->
		</ol>

	
	
		<footer class="comments-footer">
			<p>Comments are closed.</p>
		</footer>

	
	
	
</section>


	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
	<div class="credits">
			</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202204y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-premium-hammer actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://silview.media">
				<img alt='' src='https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				SILVIEW.media			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 244 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="164928640" />
										<input type="hidden" name="source" value="https://silview.media/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="517ce87dfc" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2022%252F01%252F27%252Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://silview.media">
				<img alt='' src='https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				SILVIEW.media			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://silviewhome.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fsilviewhome.wordpress.com%2F2022%2F01%2F27%2Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsilview.media%252F2022%252F01%252F27%252Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pba1tm-3df">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/164928640/posts/12353">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<style>.wp-container-61f43a7021642 .alignleft { float: left; margin-right: 2em; }.wp-container-61f43a7021642 .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-61f43a7021ad6 .alignleft { float: left; margin-right: 2em; }.wp-container-61f43a7021ad6 .alignright { float: right; margin-left: 2em; }</style><style>.wp-container-61f43a7021f74 .alignleft { float: left; margin-right: 2em; }.wp-container-61f43a7021f74 .alignright { float: right; margin-left: 2em; }</style>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/silview.media\/2022\/01\/27\/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty\/":12353};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/01/27/the-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='wp-nav-menus-js-extra'>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script id='hammer-script-js-extra'>
var _hammerSettings = {"ajaxUrl":"https:\/\/silviewhome.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"61e8c58584","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/silviewhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsilview.media%2F2022%2F01%2F27%2Fthe-kgb-agents-getting-under-our-skin-to-implode-national-and-personal-sovereignty%2F","blog_id":"164928640","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=164928640&v=wpcom&tz=0&user_id=0&subd=silviewhome","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylUu1OwzAMfCFca5vEth+IZ/Ea07rLF3HSwduTUVVUWzWB+JXk7Dvb5+AlQht8Zp9xUDQ8Ssvxoxn0CRchVyDa0olXtHJmxffChXvyxnJ6kNwG5yoEE2m4AWai+NYWMyWIo47VBjJsGid+LceRBp8+l+G59k/hkw3tWXHbbA7NBlRctIxGNE9tTGGYpf4pY6Xr8ync+ZZ7drXnmNhJcdhTnT4hqXL+nmRkb0K6MjyNUJ0p+lcJR/cuLDZAproEJ0pX1zKneoOcqDb9gJRYY/AqI8MohsMKsmb+cvGUQlG2OHCOtRrMwC84cIn1m9w8H/Bi0AxvliSh9pTEd/NZSa/uZfO8O+53++3hOHwBAjAY+g=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://silview.media' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'164928640','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'164928640','v':'wpcom','tz':'0','user_id':'0','post':'12353','subd':'silviewhome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNFpfLnBWMEl4fD8tUVNXRnk3RGpLS0ZSWURnUCZaRnZVcWMwQXczK2YwMFJycHRBNzJqdUd+VVlTLWt2ak9fRF1FZnlPVFhHPzZaNmQyW2Y1YW10bTdzc3FsVjYvWDdbZlVkeXRSOHY4bVN+R3M2Qy1EZitaZHoxUzBjVy49S2xpeWtBdHJbTVVidkEvLlE2Q25nbUxlLi5hOElyanZacFR2NjAxb2oxWmxwcEZ5QU9lZHh3TUI3RUhCQ2hqW3NLRG5LMVpFMWVxdXJGMUpEW2hQbFcvW3h6XTNoLUdReUFZSUJSMlFlYmkyYmNVTlszbnJmQw=='}]);
_stq.push([ 'clickTrackerInit', '164928640', '12353' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
