<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://silview.media/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Coincidence Theories #1: Three African presidents stood up against WHO in 2020, what followed? &#8211; SILVIEW.media</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//silviewhome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Feed" href="https://silview.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Comments Feed" href="https://silview.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Coincidence Theories #1: Three African presidents stood up against WHO in 2020, what&nbsp;followed? Comments Feed" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytk91ugzAMhV9owYWpaDfTniWAl7rNn2KzirdfgK5raUU7aTdRjvF3gu0EjlG1wQt6AderaHtDnuEY2+AUO7I4LFTRMr/AfSyh1YKdioFlodYwSwdk2KNE3R7UpG7Sf3JNn2WDyeQvCeGr3BRVUULTk+2gsWEyaJJOA7AMFv/DSHbonjGaqItC9BB6USZR9/S/LCySFvKGH+BtOGFVsS1eoSOWc0zdRy+6P5af4y5qGTMcdqTR5oq9rGHzpWiamJBZ5dVR79TUqtVhZ2q0nscMOfE6MqMEPghlms+bG8/5KDidDDudXRJoZpTZd0z4C/qwU0fqzGguIZ6u+EPEYFB5DnmMwV8J9Wk1pfXHlCdo8tZM1fzKEfpw72Vd1puqqrdv+2/MYGta?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/premium/hammer/assets/css/jetpack.css?m=1594145856h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"164928640","siteName":"SILVIEW.media","siteURL":"https:\/\/silview.media","icon":"<img alt='' src='https:\/\/silviewhome.files.wordpress.com\/2019\/07\/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hammer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F&signup_flow=account&domain=silview.media","themeURL":"https:\/\/wordpress.com\/theme\/hammer\/","xhrURL":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"2cac65c8d0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6bf4b85f16\" \/>","referer":"https:\/\/silview.media\/2021\/03\/23\/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed\/","canFollow":"1","feedID":"108051065","statusMessage":"","customizeLink":"https:\/\/silviewhome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsilviewhome.wordpress.com%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F","postID":"6486","shortlink":"https:\/\/wp.me\/pba1tm-1GC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/silview.media\/6486","statsLink":"https:\/\/wordpress.com\/stats\/post\/6486\/silview.media","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hammer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 146 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F&signup_flow=account&domain=silview.media\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://silviewhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/" />
<link rel='shortlink' href='https://wp.me/pba1tm-1GC' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coincidence Theories #1: Three African presidents stood up against WHO in 2020, what followed?" />
<meta property="og:url" content="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/" />
<meta property="og:description" content="Are the (Over)Lords Predictable or What?!" />
<meta property="article:published_time" content="2021-03-23T00:12:49+00:00" />
<meta property="article:modified_time" content="2021-03-23T00:39:06+00:00" />
<meta property="og:site_name" content="SILVIEW.media" />
<meta property="og:image" content="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Coincidence Theories #1: Three African presidents stood up against WHO in 2020, what&nbsp;followed?" />
<meta name="twitter:image" content="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://silview.media/osd.xml" title="SILVIEW.media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hammer', amp: false, siteid: 8982, blogid: 164928640, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="SILVIEW.media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://silview.media/feed/;icon-uri=https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Are the (Over)Lords Predictable or What?!" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ffffff;}
.block-grid-item-title a:focus,
			.block-grid-item-title a:hover,
			.breadcrumbs a:focus,
			.breadcrumbs a:hover,
			.page-links > span,
			.page-links a,
			.page-links a:focus,
			.page-links a:hover,
			.site-title a:focus,
			.site-title a:hover,
			a,
			a:focus,
			a:hover { color: #DB0028;}
.site-navigation .menu > li > a:focus,
			.site-navigation .menu > li > a:hover,
			.social-navigation a:focus,
			.social-navigation a:hover { color: #DB0028;}
</style>
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-6486 single-format-standard custom-background customizer-styles-applied layout-entry-sidebar highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
				<h1 class="site-title"><a href="https://silview.media/" rel="home">SILVIEW.media</a></h1>		<p class="site-description screen-reader-text">THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU</p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-2741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2741"><a href="https://silview.media/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="https://www.paypal.com/paypalme2/dubkraft">DONATE</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://gab.com/AlienPimp">GAB</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" rel="noopener" href="https://parler.com/profile/SilviewMedia/">PARLER</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://odysee.com/@SILVIEW.media:e">ODYSEE</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a target="_blank" rel="noopener" href="https://truth-memes.shop">MEMES</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5952"><a href="https://www.zazzle.com/collections/silview-119426787020574010">SHOP</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://silview.home.blog/2020/05/08/silview-links-updated/">LINKS</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742"><a href="https://silview.media/ro/">SILVIEW.media/Ro</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-6486" class="post-6486 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-africa tag-burindi tag-coincidence-theories tag-coronavirus tag-covid-organics tag-covid-19 tag-covid19 tag-john-magufuli tag-madagascar tag-nkurunziza tag-pandemic tag-tanzania tag-the-great-reset tag-who tag-world-health-organisation entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">Coincidence Theories #1: Three African presidents stood up against WHO in 2020, what&nbsp;followed?</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://silview.media/author/onemanmall/" rel="author" itemprop="url"><span itemprop="name">Silviu &quot;Silview&quot; Costinescu</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="1120" height="630" src="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=1120&amp;h=630&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" loading="lazy" srcset="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=1120&amp;h=630&amp;crop=1 1120w, https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=150&amp;h=84&amp;crop=1 150w, https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=300&amp;h=169&amp;crop=1 300w, https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=768&amp;h=432&amp;crop=1 768w, https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=1024&amp;h=576&amp;crop=1 1024w, https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg 1280w" sizes="(max-width: 1120px) 100vw, 1120px" itemprop="image" data-attachment-id="6488" data-permalink="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/africa-coincidences-cover/" data-orig-file="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa coincidences cover" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/03/africa-coincidences-cover.jpg?w=300" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/" rel="bookmark"><time class="entry-time published" datetime="2021-03-23T00:12:49+00:00" itemprop="datePublished"><span class="day">Mar</span> <span class="month">23</span><span class="year-sep">,</span> <span class="year">2021</span></time><time class="entry-time updated" datetime="2021-03-23T00:39:06+00:00" itemprop="dateModified">23 Mar 2021</time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<div class="wp-block-group alignwide"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>by <a href="https://ko-fi.com/silview" target="_blank" rel="noreferrer noopener">Silviu &#8220;Silview&#8221; Costinescu</a> </p>
</div></div>
</div></div>



<figure class="wp-block-image size-large is-resized"><a href="https://ko-fi.com/silview"><img src="https://uploads-ssl.webflow.com/5c14e387dab576fe667689cf/5cbed8a4cf61ec6d7e012820_BuyMeACoffeeofi_Red-p-500.png" alt="" width="229" height="44" /></a></figure>
</div></div>



<p class="has-text-align-center">Are the (Over)Lords Predictable or What?!</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/MfLNFP15Tts?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>What actual African people think on this matter (say hello from me!):</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/uOVRRaRwGbU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>We are funded solely by our most generous readers and we want to keep this way. Help SILVIEW.media deliver more, better, faster<em>, please <a href="https://www.paypal.com/paypalme2/dubkraft">donate here</a>, anything helps. Thank you!</em></p>



<p><em>! Articles can always be subject of later editing as a way of perfecting them</em></p>



<figure class="wp-block-image size-large"><a href="https://www.zazzle.com/collections/silview-119426787020574010"><img data-attachment-id="6027" data-permalink="https://silview.media/1984-mask2/" data-orig-file="https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1984-mask2" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=300" src="https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=1024" alt="" class="wp-image-6027" srcset="https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=1024 1024w, https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=150 150w, https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=300 300w, https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg?w=768 768w, https://silviewhome.files.wordpress.com/2021/02/1984-mask2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>We gave up on our profit shares from masks, if you want to help us, please use the donation button!<br>We think frequent use, even short term use can be bad for you, but if you have no way around them, at least send a message of consciousness. <br><a rel="noreferrer noopener" href="https://www.zazzle.com/collections/silview-119426787020574010" target="_blank">Get it here!</a></figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6486" class="share-twitter sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6486" class="share-facebook sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6486" class="share-linkedin sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-6486" class="share-pinterest sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://silview.media/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164928640-6486-6059b0efd5328' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=164928640&amp;post_id=6486&amp;origin=silviewhome.wordpress.com&amp;obj_id=164928640-6486-6059b0efd5328&amp;domain=silview.media' data-name='like-post-frame-164928640-6486-6059b0efd5328'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://silview.media/tag/africa/" rel="tag">africa</a><span>, </span><a href="https://silview.media/tag/burindi/" rel="tag">BURINDI</a><span>, </span><a href="https://silview.media/tag/coincidence-theories/" rel="tag">COINCIDENCE THEORIES</a><span>, </span><a href="https://silview.media/tag/coronavirus/" rel="tag">coronavirus</a><span>, </span><a href="https://silview.media/tag/covid-organics/" rel="tag">COVID ORGANICS</a><span>, </span><a href="https://silview.media/tag/covid-19/" rel="tag">covid-19</a><span>, </span><a href="https://silview.media/tag/covid19/" rel="tag">covid19</a><span>, </span><a href="https://silview.media/tag/john-magufuli/" rel="tag">john magufuli</a><span>, </span><a href="https://silview.media/tag/madagascar/" rel="tag">MADAGASCAR</a><span>, </span><a href="https://silview.media/tag/nkurunziza/" rel="tag">NKURUNZIZA</a><span>, </span><a href="https://silview.media/tag/pandemic/" rel="tag">pandemic</a><span>, </span><a href="https://silview.media/tag/tanzania/" rel="tag">TANZANIA</a><span>, </span><a href="https://silview.media/tag/the-great-reset/" rel="tag">THE GREAT RESET</a><span>, </span><a href="https://silview.media/tag/who/" rel="tag">who</a><span>, </span><a href="https://silview.media/tag/world-health-organisation/" rel="tag">world health organisation</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://silview.media/2021/03/21/between-hystericals-about-russian-hackers-wef-members-gather-under-russian-helms-to-work-on-the-cyber-great-reset/" rel="prev"><span class="screen-reader-text">Previous: Between hystericals about Russian Hackers, WEF members gather under Russian helms to work on The Cyber Great&nbsp;Reset</span></a></div></div>
	</nav>		</div>
	
</article>

		
	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
	<div class="credits">
			</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="164928640" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://silview.media" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SILVIEW.media" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4e258f1418" /><input type="hidden" name="_wp_http_referer" value="/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/silview.media\/2021\/03\/23\/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed\/":6486};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/03/23/coincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJxty0EKgCAQAMAPZYsR1iV6i9gSmq6Lq/b96NCt68DAzcplqkgVUlMc2+lJoKBwJvEdVfcH5h8ZncgA/93ZkptghICVrbvUB2/a06aNns20arOEB6ZFMAU=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wp-nav-menus-js-extra'>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script id='hammer-script-js-extra'>
var _hammerSettings = {"ajaxUrl":"https:\/\/silviewhome.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"5645add7a3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/silviewhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F03%2F23%2Fcoincidence-theories-1-three-african-presidents-stood-up-against-who-in-2020-what-followed%2F","blog_id":"164928640","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=164928640&v=wpcom&tz=0&user_id=0&subd=silviewhome","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkt1ShDAMhV/IktlVV28cnyXQCGH7Z9OC+vQWkZEdmHX0qkySL4ecBMagGu8SuQS9gKaBGwpvVS83cJkKXpIlEWxpJ9u/Zorv30/FbmAafy3rKQVsziqS8Memq80qmNyyEzB8JoECZerQaUPxSnHjrS0hNUP9RNcgI4drChvoIrCA7BqT9VzAtjghxqMmXVl2ezUWxbsy6Cq9aP8I18Y3Z4FjdV/dgmZJs/wcVkuLf+KG2y7VfrPQ1FFZJoRIlrOFDsu0EVCE0tefD+S0jxPhcFDFiSx/bWFxO/XKcdTFFVVjnFxKFMuXSrGcw0ZoBZVLCd4JD6QG1uR3IntmrxeN0WchA8vxLYErzHT66sUgR5AOI7t2eQv0bJ8Op8Pd6fh4OD30n9xKPbM='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;origin=https://silview.media' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'164928640','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'164928640','v':'wpcom','tz':'0','user_id':'0','post':'6486','subd':'silviewhome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNFpfLnBWMEl4fD8tUVNXRnk3RGpLS0ZSWURnUCZaRnZVcWMwQXczK2YwMFJycHRBNzJqdUd+VVlTLWt2ak9fRF1FZnlPVFhHPzZaNmQyW2Y1YW10bTdzc3FsVjYvWDdbZlVkeXRSOHY4bVN+R3M2Qy1ZP0IlbGxLXTRhSlB3Q3o5ZFswcCwzVD8/KzZdT10wUlBuWn5QSDUufnpbdVZUdG1tJTNxUW5JTXFnRmpSeEV1PzQ2XXZzY2MrcTZFLE16TWp5JjdqX0pOamZ0YkY3LFtXX2NdODR5c353QmZhTW00VExOMEJsbS5WVyZNM29Ycw=='}]);
_stq.push([ 'clickTrackerInit', '164928640', '6486' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
