<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://silview.media/xmlrpc.php">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>MAGNETOGENETICS &#8211; ISN&#8217;T THIS WHY VAXXERS TURN INTO FRIDGE DOORS AND MAGNETS STICK ON THEM?! &#8211; SILVIEW.media</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext","Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//silviewhome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Feed" href="https://silview.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; Comments Feed" href="https://silview.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SILVIEW.media &raquo; MAGNETOGENETICS &#8211; ISN&#8217;T THIS WHY VAXXERS TURN INTO FRIDGE DOORS AND MAGNETS STICK ON&nbsp;THEM?! Comments Feed" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2-alpha-50800"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytk91uwjAMhV9oqVcGm7iY9ixp64VA/hS7Q337uS1jUFDLpN1EOa6/k9pO4JhUHQNjYPCtSq41NhAcUx29Im8ddhNV1ERPcB/L6DRjo1Iknqg5zNkDEuyRk64PalA36T+5phVZYTbyJSN8lc/FplhD1VrXQOXiYFBlnTsg7hz+hxHv0D9iNFAXhegutqxMts3D/zKxyJptMLSA1/GErQqpooTGEp+D6j570f6+fon7pLnP8NhYjU5KDjyHjbeiqlJGIiWrt61XQ69mpy1Ubz3OGSTxOjKiFkJkKzSdNzee41FwOhl2WlwyaCLk0bdP+Au62KmjbUxvzjGd7vgiYjAqmYPMMYYroT6dtnn+NckEjWzNUM2v7KEP/16+ltv16mXztt1/A/Aya5o=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/premium/hammer/assets/css/jetpack.css?m=1594145856h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"164928640","siteName":"SILVIEW.media","siteURL":"https:\/\/silview.media","icon":"<img alt='' src='https:\/\/silviewhome.files.wordpress.com\/2019\/07\/cropped-eyear-round-copy-3.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hammer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F&signup_flow=account&domain=silview.media","themeURL":"https:\/\/wordpress.com\/theme\/hammer\/","xhrURL":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"7c629c6454","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"73b413c5df\" \/>","referer":"https:\/\/silview.media\/2021\/05\/12\/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them\/","canFollow":"1","feedID":"108051065","statusMessage":"","customizeLink":"https:\/\/silviewhome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsilviewhome.wordpress.com%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F","postID":"7443","shortlink":"https:\/\/wp.me\/pba1tm-1W3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/silview.media\/7443","statsLink":"https:\/\/wordpress.com\/stats\/post\/7443\/silview.media","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hammer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 162 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F&signup_flow=account&domain=silview.media\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://silviewhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/" />
<link rel='shortlink' href='https://wp.me/pba1tm-1W3' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsilview.media%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MAGNETOGENETICS &#8211; ISN&#8217;T THIS WHY VAXXERS TURN INTO FRIDGE DOORS AND MAGNETS STICK ON THEM?!" />
<meta property="og:url" content="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/" />
<meta property="og:description" content="If next minute all vaxxtards turn into transformer drones, I&#8217;m not going to be very surprised, rather amused. But i should be concerned. I am concerned with sticky vaxxers because most likely…" />
<meta property="article:published_time" content="2021-05-12T05:04:33+00:00" />
<meta property="article:modified_time" content="2021-05-12T08:29:01+00:00" />
<meta property="og:site_name" content="SILVIEW.media" />
<meta property="og:image" content="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="169" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="MAGNETOGENETICS &#8211; ISN&#8217;T THIS WHY VAXXERS TURN INTO FRIDGE DOORS AND MAGNETS STICK ON&nbsp;THEM?!" />
<meta name="twitter:image" content="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://silview.media/osd.xml" title="SILVIEW.media" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hammer', amp: false, siteid: 8982, blogid: 164928640, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="SILVIEW.media" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://silview.media/feed/;icon-uri=https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="If next minute all vaxxtards turn into transformer drones, I&#039;m not going to be very surprised, rather amused. But i should be concerned. I am concerned with sticky vaxxers because most likely there&#039;s some magnetogenetics involved." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #ffffff;}
.block-grid-item-title a:focus,
			.block-grid-item-title a:hover,
			.breadcrumbs a:focus,
			.breadcrumbs a:hover,
			.page-links > span,
			.page-links a,
			.page-links a:focus,
			.page-links a:hover,
			.site-title a:focus,
			.site-title a:hover,
			a,
			a:focus,
			a:hover { color: #DB0028;}
.site-navigation .menu > li > a:focus,
			.site-navigation .menu > li > a:hover,
			.social-navigation a:focus,
			.social-navigation a:hover { color: #DB0028;}
</style>
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://silviewhome.files.wordpress.com/2019/07/cropped-eyear-round-copy-3.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-7443 single-format-standard custom-background customizer-styles-applied layout-entry-sidebar highlander-enabled highlander-light custom-colors" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				
<header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

	
	<div class="site-header-toggle-buttons">
		<button class="site-navigation-toggle toggle-button"><span>Menu</span></button>
		<button class="hammer-player-toggle toggle-button"><span class="screen-reader-text">Player</span></button>
	</div>

	<div class="site-identity">
				<h1 class="site-title"><a href="https://silview.media/" rel="home">SILVIEW.media</a></h1>		<p class="site-description screen-reader-text">THE BROAD AND CLEAR VIEW with SILVIU COSTINESCU</p>	</div>

	<div class="site-navigation-panel">

		
		
		
			<nav id="site-navigation" class="site-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<ul id="menu-primary" class="menu"><li id="menu-item-2741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2741"><a href="https://silview.media/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="https://www.paypal.com/paypalme2/dubkraft">DONATE</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://gab.com/AlienPimp">GAB</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" rel="noopener" href="https://parler.com/profile/SilviewMedia/">PARLER</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://odysee.com/@SILVIEW.media:e">ODYSEE</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a target="_blank" rel="noopener" href="https://truthmemesshop.wordpress.com/">MEMES</a></li>
<li id="menu-item-5952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5952"><a href="https://www.zazzle.com/collections/silview-119426787020574010">SHOP</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://silview.home.blog/2020/05/08/silview-links-updated/">LINKS</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742"><a href="https://silview.media/ro/">SILVIEW.media/Ro</a></li>
</ul>			</nav>

		
		
	</div>

	
</header>
		
		<div id="content" class="site-content">
			
<main id="primary" class="content-area" role="main">

	
	
		
<article id="post-7443" class="post-7443 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-best-coronavirus-joke tag-covid-19 tag-magneto tag-magnetogenetics tag-magntism tag-mrna tag-vaccines entry has-excerpt" itemscope itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">MAGNETOGENETICS &#8211; ISN&#8217;T THIS WHY VAXXERS TURN INTO FRIDGE DOORS AND MAGNETS STICK ON&nbsp;THEM?!</h1>
		<div class="entry-meta">
				<span class="entry-author byline">
		<span class="sep">by</span> <span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person"><a class="url fn n" href="https://silview.media/author/onemanmall/" rel="author" itemprop="url"><span itemprop="name">Silviu &quot;Silview&quot; Costinescu</span></a></span>	</span>
			</div>

					<figure class="entry-image">
				<img width="1120" height="630" src="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif?w=1120&amp;h=630&amp;crop=1" class="attachment-hammer-full-width-crop size-hammer-full-width-crop wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="7477" data-permalink="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/magneto-cover/" data-orig-file="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magneto cover" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/05/magneto-cover.gif?w=300" />			</figure>
		
			</header>

	<div class="entry-sidebar-wrapper">
			<span class="entry-date">
		<span class="sep">on</span> <a href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/" rel="bookmark"><time class="entry-time published" datetime="2021-05-12T05:04:33+00:00" itemprop="datePublished"><span class="day">May</span> <span class="month">12</span><span class="year-sep">,</span> <span class="year">2021</span></time><time class="entry-time updated" datetime="2021-05-12T08:29:01+00:00" itemprop="dateModified">12 May 2021</time></a>	</span>
		</div>

	<div class="entry-content-wrapper">
		<div class="entry-content" itemprop="articleBody">
						
<div class="wp-block-group alignwide"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>by <a href="https://ko-fi.com/silview" target="_blank" rel="noreferrer noopener">Silviu &#8220;Silview&#8221; Costinescu</a> </p>
</div></div>
</div></div>



<figure class="wp-block-image size-large is-resized"><a href="https://ko-fi.com/silview"><img src="https://uploads-ssl.webflow.com/5c14e387dab576fe667689cf/5cbed8a4cf61ec6d7e012820_BuyMeACoffeeofi_Red-p-500.png" alt="" width="229" height="44" /></a></figure>
</div></div>



<p class="has-text-align-center">Maybe you&#8217;ve been just like myself, too tired to be surprised or very concerned with the new wave of magneto-vaxxers. But we have to make the effort to take this as it most likely is: super-serious.</p>



<p>Proof that this is serious: as I was wrapping this report up, YouTube has just deleted my COMEDY take on this, proving that we struck a chord. <br><a href="https://odysee.com/VAXX-MAGNET:cf7bf16347c2bafed8d4c6f9ae1bd5777052fe2c" target="_blank" rel="noreferrer noopener">Video still available on our Odysee Channel</a>.</p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/dHWh6a5Nc_o?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<figure class="wp-block-image size-full is-style-default"><img data-attachment-id="7459" data-permalink="https://silview.media/magnet-cover/" data-orig-file="https://silviewhome.files.wordpress.com/2021/05/magnet-cover.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magnet-cover" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/05/magnet-cover.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/05/magnet-cover.jpg?w=300" src="https://silviewhome.files.wordpress.com/2021/05/magnet-cover.jpg" alt="" class="wp-image-7459" /><figcaption>More than a meme, <a href="https://odysee.com/VAXX-MAGNET:cf7bf16347c2bafed8d4c6f9ae1bd5777052fe2c">CLICK TO WATCH THE VIDEO</a></figcaption></figure>



<p>If next minute all vaxxtards turn into transformer drones, I&#8217;m not going to be very surprised, rather amused. But i should be concerned. <br>I am concerned with sticky vaxxers because most likely there&#8217;s some magnetogenetics involved. It&#8217;s almost impossible that this is not the explanation for the new Internet sensation.</p>



<p>Earliest academic mention of magnetogenetics I found comes from China:</p>



<h1 id="screen-reader-main-title">Magnetogenetics: remote non-invasive magnetic activation of neuronal activity with a magnetoreceptor</h1>



<p>Source: <a rel="noreferrer noopener" href="https://doi.org/10.1007/s11434-015-0902-0" target="_blank">https://doi.org/10.1007/s11434-015-0902-0</a></p>



<figure class="wp-block-embed is-type-rich is-provider-embed wp-block-embed-embed"><div class="wp-block-embed__wrapper">
<object data="https://galaxysd.github.io/assets/images/2015/Magnetogenetics.pdf" type="application/pdf" width="100%" height="800">
			<p><a href="https://galaxysd.github.io/assets/images/2015/Magnetogenetics.pdf">Click to access Magnetogenetics.pdf</a></p>
		</object>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/Mq1mYifs5QE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<h2>Abstract</h2>



<p id="sp0030">Current&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/neuromodulation">neuromodulation</a>&nbsp;techniques such as&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/optogenetics">optogenetics</a>&nbsp;and deep-brain stimulation are transforming basic and translational&nbsp;<a href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/neurology">neuroscience</a>. These two neuromodulation approaches are, however, invasive since surgical implantation of an&nbsp;<a href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/optical-fiber">optical fiber</a>&nbsp;or wire&nbsp;<a href="https://www.sciencedirect.com/topics/chemistry/behavior-as-electrode">electrode</a>&nbsp;is required. Here, we have invented a non-invasive magnetogenetics that combines the genetic targeting of a magnetoreceptor with remote magnetic stimulation. The non-invasive activation of neurons was achieved by neuronal expression of an exogenous magnetoreceptor, an&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/iron-sulfur-cluster">iron-sulfur cluster</a>&nbsp;assembly protein 1 (Isca1). In&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/hek-293-cells">HEK-293 cells</a>&nbsp;and&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/hippocampal-neuronal-culture">cultured hippocampal neurons</a>&nbsp;expressing this magnetoreceptor, application of an&nbsp;<a href="https://www.sciencedirect.com/topics/engineering/external-magnetic-field">external magnetic field</a>&nbsp;resulted in membrane&nbsp;<a href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/depolarization">depolarization</a>&nbsp;and&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/calcium-transport">calcium influx</a>&nbsp;in a reproducible and reversible manner, as indicated by the ultrasensitive fluorescent calcium indicator GCaMP6s. Moreover, the magnetogenetic control of&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/neuronal-activity">neuronal activity</a>&nbsp;might be dependent on the direction of the magnetic field and exhibits on-response and off-response patterns for the external magnetic field applied. The activation of this magnetoreceptor can depolarize neurons and elicit trains of action potentials, which can be triggered repetitively with a remote magnetic field in&nbsp;<a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/whole-cell-patch-clamp">whole-cell patch-clamp</a>&nbsp;recording. In transgenic&nbsp;<em><a href="https://www.sciencedirect.com/topics/biochemistry-genetics-and-molecular-biology/caenorhabditis-elegans">Caenorhabditis elegans</a></em>&nbsp;expressing this magnetoreceptor in&nbsp;<em>myo-3</em>-specific muscle cells or&nbsp;<em>mec-4</em>-specific neurons, application of the external magnetic field triggered&nbsp;<a href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/muscular-function">muscle contraction</a>&nbsp;and withdrawal behavior of the worms, indicative of magnet-dependent activation of muscle cells and touch receptor neurons, respectively. The advantages of magnetogenetics over optogenetics are its exclusive non-invasive, deep penetration, long-term continuous dosing, unlimited accessibility, spatial uniformity and relative safety. Like optogenetics that has gone through decade-long improvements, magnetogenetics, with continuous modification and maturation, will reshape the current landscape of neuromodulation toolboxes and will have a broad range of applications to basic and translational neuroscience as well as other biological sciences. We envision a new age of magnetogenetics is coming. &#8211; Copyright © 2015 Science China Press. Published by Elsevier B.V.</p>



<p>CHINA FOLLOWED ALMOST SHOULDER TO SHOULDER BY DARPA</p>



<p>Missed DARPA?</p>



<p>06 Oct 2015 | 15:29 GMT</p>



<h1>DARPA Wants to Jolt the Nervous System with Electricity, Lasers, Sound Waves, and Magnets</h1>



<h2>The defense agency announces funding for 7 projects under its new ElectRx program</h2>



<p>By&nbsp;<a href="https://spectrum.ieee.org/author/eliza-strickland">Spectrum</a></p>



<figure class="wp-block-image is-style-default"><img src="https://spectrum.ieee.org/image/MjcyMzY4NA.jpeg" alt="null" /><figcaption>Illustration: Getty Images</figcaption></figure>



<p>Viewing the body as a chemical system and treating maladies with pharmaceuticals is so 20th century. In 21st century medicine, doctors may consider the body as an electrical system instead, and prescribe therapies that alter the electrical pulses that run through the nerves.</p>



<p>That’s the premise of DARPA’s newest&nbsp;<a href="https://spectrum.ieee.org/tech-talk/biomedical/bionics/darpa-boosts-funding-for-all-things-biological">biomedical program</a>, anyway. The&nbsp;<a href="http://www.darpa.mil/program/electrical-prescriptions">ElectRx</a>&nbsp;program aims to treat disease by modulating the activity of the peripheral nerves that carry commands to all the organs and muscles of the human body, and also convey sensory information back to the brain.</p>



<p>Yesterday, DARPA&nbsp;<a href="http://www.darpa.mil/news-events/2015-10-05">announced the first seven grants</a>&nbsp;under the ElectRx program. The scientists chosen are doing fairly fundamental research, because&nbsp;we’re still in the early days of electric medicine;&nbsp;they’ll investigate mechanisms by which to stimulate the nerves, and map nerve pathways that respond to that stimulation. They’re working on treatments for disorders such as chronic pain, post-traumatic stress, and&nbsp;inflammatory bowel disease.</p>



<p>The proposed stimulation methods&nbsp;are fascinating in their diversity. Researchers will not only stimulate nerves with jolts of electricity, they’ll also use pulses of light, sound waves, and magnetic fields.</p>



<p>Three research teams using&nbsp;electrical stimulation will target the vagus nerve, which&nbsp;affects&nbsp;many different parts of the body.&nbsp;<em>IEEE Spectrum</em>&nbsp;explored the medical potential of vagus nerve hacking in a&nbsp;<a href="https://spectrum.ieee.org/biomedical/devices/the-vagus-nerve-a-back-door-for-brain-hacking">recent feature article</a>, writing:&nbsp;</p>



<blockquote class="wp-block-quote is-style-large"><p>Look at an anatomy chart and the importance of the vagus nerve jumps out at you.&nbsp;<em>Vagus</em>&nbsp;means “wandering” in Latin, and true to its name, the nerve meanders around the chest and abdomen, connecting most of the key organs—heart and lungs included—to the brain stem. It’s like a back door built into the human physiology, allowing you to hack the body’s systems.</p></blockquote>



<p>The light-based stimulation research comes from the startup&nbsp;<a href="http://www.circuittx.com/">Circuit Therapeutics</a>.&nbsp;The company&nbsp;was cofounded by Stanford’s&nbsp;<a href="http://web.stanford.edu/group/dlab/index.html">Karl Deisseroth</a>, one of the inventors of&nbsp;<a href="http://video.mit.edu/watch/optogenetics-controlling-the-brain-with-light-7659/">optogenetics</a>,&nbsp;the new technique that inserts light-sensitive proteins into neurons&nbsp;and then uses pulses of light to turn those neurons “on” and “off.” Under the DARPA grant, the researchers will try to use pulses of light to alter neural circuits involved in neuropathic pain.</p>



<p>To tweak the nervous system with sound waves, Columbia University’s&nbsp;<a href="http://orion.bme.columbia.edu/ueil/person.php?id=ek2191">Elisa Konofagou</a>&nbsp;will use a somewhat mysterious&nbsp;ultrasound technique. In an e-mail, Konofagou explains that it’s already&nbsp;known&nbsp;that ultrasound can be used to stimulate neurons, but with the DARPA grant, she hopes to figure out how it works.&nbsp;Her hypothesis: As ultrasound&nbsp;propogates through biological&nbsp;tissue, it&nbsp;exerts mechanical pressure on that tissue, which stimulates specific mechanosensitive channels in neurons and causes them to “turn on.”</p>



<p>The final project will rely on magnetic fields to activate neurons, using a technique that could be called “magnetogenetics.” An MIT team led by&nbsp;<a href="http://www.rle.mit.edu/bioelectronics/">Polina Anikeeva</a>&nbsp;will insert heat-sensitive proteins into neurons, and will then deploy magnetic nanoparticles that bind to the surface of those neurons. When exposed to a magnetic field, these nanoparticles heat up and activate the neurons to which they’re attached.</p>



<p>Figuring out how to alter the activity of the nervous systems with these various tricks will be a pretty impressive accomplishment. But in the DARPA world, achieving that understanding is just step one. Next, the agency wants its grantees to develop “closed-loop” systems capable of detecting biomarkers that signal the onset of disease, and then respond automatically with neural stimulation.&nbsp;<em>Spectrum</em>&nbsp;covered the first such closed-loop neural stimulators in a&nbsp;<a href="https://spectrum.ieee.org/biomedical/bionics/smart-neural-stimulators-listen-to-the-body">recent feature article</a>, stating:&nbsp;</p>



<blockquote class="wp-block-quote is-style-large"><p>The goal of all these closed-loop systems is to let doctors take their expert knowledge—their ability to evaluate a patient’s condition and adjust therapy accordingly—and embed it in an implanted device.</p><p>&#8211; Spectrum</p><p>I bet all that goes great served with some trans-cranial magnetic brainwashing:</p></blockquote>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/hsFUScJ4QrM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<h2>Military magnetic field breakthrough could lead to mind reading computers and Harry Potter &#8216;wands&#8217; to check for head injuries</h2>



<ul><li class=""><strong>DARPA&#8217;s new&nbsp;project aims to focus on detecting superweak magnetic fields&nbsp;</strong></li><li class=""><strong>The research&nbsp;could let medics rapidly diagnose concussions on the battlefield</strong></li><li class=""><strong>It could also lead to brain-machine interfaces for controlling prosthetic limbs and external machines through the magnetic signals associated with thought</strong></li></ul>



<p>By&nbsp;<a href="https://www.dailymail.co.uk/home/search.html?s=&amp;authornamef=Cecile+Borkhataria+For+Dailymail.com">CECILE BORKHATARIA FOR DAILYMAIL.COM</a></p>



<p><strong>PUBLISHED:</strong>&nbsp;22:35 BST, 20 March 2017&nbsp;|&nbsp;<strong>UPDATED:</strong>&nbsp;22:35 BST, 20 March 2017</p>



<p>Our own body generates electric currents that create ripples in the surrounding magnetic field.&nbsp;</p>



<p>These magnetic field variations allow medical professionals to use certain diagnostic tools for brain and heart conditions.</p>



<p>But now new research led by DARPA (Defense Advanced Research Projects Agency) aims to go beyond these diagnostic tests and develop magnetic field sensing for broader applications such as brain-machine interfaces (BMIs) for uses such as controlling prosthetic limbs and external machines through the magnetic signals associated with thought.</p>



<h1>Engineered protein crystals make cells magnetic</h1>



<p>by&nbsp;<a href="http://portal.acs.org/" target="_blank" rel="noreferrer noopener">American Chemical Society</a></p>



<figure class="wp-block-image is-style-default"><img alt="" /><figcaption>These magnetic protein crystals, isolated from cells, were stained with a blue dye that binds to iron. Credit: Adapted from&nbsp;<em>Nano Letters</em>&nbsp;2019, DOI: 10.1021/acs.nanolett.9b02266</figcaption></figure>



<p>If scientists could give living cells magnetic properties, they could perhaps manipulate cellular activities with external magnetic fields. But previous attempts to magnetize cells by producing iron-containing proteins inside them have resulted in only weak magnetic forces. Now, researchers reporting in ACS&#8217;&nbsp;<em>Nano Letters</em>&nbsp;have engineered genetically encoded protein crystals that can generate magnetic forces many times stronger than those already reported.</p>



<p>The new area of magnetogenetics seeks to use genetically encoded proteins that are sensitive to magnetic fields to study and manipulate cells. Many previous approaches have featured a natural iron-storage protein called ferritin, which can self-assemble into a &#8220;cage&#8221; that holds as many as 4,500&nbsp;<a href="https://phys.org/tags/iron+atoms/">iron atoms</a>. But even with this large iron-storage capacity, ferritin cages in cells generate magnetic forces that are millions of times too small for practical applications. To drastically increase the amount of iron that a protein assembly can store, Bianxiao Cui and colleagues wanted to combine the iron-binding ability of ferritin with the self-assembly properties of another protein, called Inkabox-PAK4cat, that can form huge, spindle-shaped crystals inside cells. The researchers wondered if they could line the hollow interiors of the crystals with ferritin proteins to store larger amounts of iron that would generate substantial magnetic forces.</p>



<p>To make the new crystals, the researchers fused genes encoding ferritin and Inkabox-PAK4cat and expressed the new&nbsp;<a href="https://phys.org/tags/protein/">protein</a>&nbsp;in&nbsp;<a href="https://phys.org/tags/human+cells/">human cells</a>&nbsp;in a petri dish. The resulting crystals, which grew to about 45 microns in length (or about half the diameter of a human hair) after 3 days, did not affect cell survival. The researchers then broke open the cells, isolated the crystals and added iron, which enabled them to pull the crystals around with external magnets. Each crystal contained about five billion iron atoms and generated magnetic forces that were nine orders of magnitude stronger than single ferritin cages. By introducing crystals that were pre-loaded with iron to living cells, the researchers could move the cells around with a magnet. However, they were unable to magnetize the cells by adding iron to crystals already growing in cells, possibly because the&nbsp;<a href="https://phys.org/tags/iron/">iron</a>&nbsp;levels in cells were too low. This is an area that requires further investigation, the researchers say.</p>



<figure class="wp-block-image is-style-default"><img src="https://scx1.b-cdn.net/csz/news/800a/2019/1-engineeredpr.jpg" alt="Engineered protein crystals make cells magnetic" title="Credit: American Chemical Society" /><figcaption>Credit: American Chemical Society</figcaption></figure>



<h1>Genetically engineered &#8216;Magneto&#8217; protein remotely controls brain and behaviour</h1>



<figure class="wp-block-image is-style-default"><img src="https://i.guim.co.uk/img/media/673f91ceeae07d1fae8cce33ca7b30fed0d6e92b/0_120_1000_600/master/1000.jpg?width=465&amp;quality=45&amp;auto=format&amp;fit=max&amp;dpr=2&amp;s=a2eeb55c500ecf6af4049ff8895a9acd" alt="The toroidal magnetic chamber (Tokamak) of the Joint European Torus (JET) at the Culham Science Centre. Photograph: AFP/Getty Images" /><figcaption>The toroidal magnetic chamber (Tokamak) of the Joint European Torus (JET) at the Culham Science Centre. Photograph: AFP/Getty Images</figcaption></figure>



<p>“Badass” new method uses a magnetised protein to activate brain cells rapidly, reversibly, and non-invasively<br><a href="https://www.theguardian.com/profile/mo-costandi">THE GUARDIAN, </a>Thu 24 Mar 2016 14.30 GMT</p>



<p>Researchers in the United States have developed a new method for controlling the brain circuits associated with complex animal behaviours, using genetic engineering to create a magnetised protein that activates specific groups of nerve cells from a distance.</p>



<p>Understanding how the brain generates behaviour is one of the ultimate goals of neuroscience – and one of its most difficult questions. In recent years, researchers have developed a number of methods that enable them to remotely control specified groups of neurons and to probe the workings of neuronal circuits.</p>



<p>The most powerful of these is a method called&nbsp;<a href="https://www.google.co.uk/search?q=site%3Ahttps%3A%2F%2Fwww.theguardian.com%2Fscience%2Fneurophilosophy%2F+optogenetics&amp;oq=site%3Ahttps%3A%2F%2Fwww.theguardian.com%2Fscience%2Fneurophilosophy%2F+optogenetics&amp;aqs=chrome..69i57j69i58.4360j0j4&amp;sourceid=chrome&amp;es_sm=91&amp;ie=UTF-8">optogenetics</a>, which enables researchers to switch populations of related neurons on or off on a millisecond-by-millisecond timescale with pulses of laser light. Another recently developed method, called&nbsp;<a href="http://ijnp.oxfordjournals.org/content/ijnp/18/1/pyu007.full.pdf">chemogenetics</a>, uses engineered proteins that are activated by designer drugs and can be targeted to specific cell types.</p>



<p>Although powerful, both of these methods have drawbacks. Optogenetics is invasive, requiring insertion of optical fibres that deliver the light pulses into the brain and, furthermore, the extent to which the light penetrates the dense brain tissue is severely limited. Chemogenetic approaches overcome both of these limitations, but typically induce biochemical reactions that take several seconds to activate nerve cells.</p>



<figure class="wp-block-image is-resized is-style-default" id="f7ebbf46-72a1-4ac0-9506-9f2781415aab"><a href="https://www.theguardian.com/science/neurophilosophy/2015/mar/24/remote-control-brain-activity-nanoparticles"><img src="https://i.guim.co.uk/img/static/sys-images/Guardian/Pix/pictures/2015/3/24/1427219624911/55236a52-fba3-492b-9bd0-01c9f8059164-2060x1236.jpeg?width=460&amp;quality=85&amp;auto=format&amp;fit=max&amp;s=1ee44e931a9729f3a7995fd04a21e833" alt="" width="632" height="379" /></a></figure>



<p>The new technique, developed in&nbsp;<a href="http://bio.as.virginia.edu/people/adg5h">Ali Güler</a>’s lab at the University of Virginia in Charlottesville, and&nbsp;<a href="http://www.nature.com/neuro/journal/vaop/ncurrent/full/nn.4265.html">described</a>&nbsp;in an advance online publication in the journal&nbsp;<em>Nature Neuroscience</em>, is not only non-invasive, but can also activate neurons rapidly and reversibly.</p>



<p>Several earlier studies have shown that nerve cell proteins which are activated by heat and mechanical pressure can be genetically engineered so that they become&nbsp;<a href="http://www.nature.com/nnano/journal/v5/n8/abs/nnano.2010.125.html">sensitive to radio waves</a>&nbsp;and&nbsp;<a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC2495030/">magnetic fields</a>, by attaching them to an iron-storing protein called ferritin, or to inorganic paramagnetic particles. These methods represent an important advance – they have, for example, already been used to&nbsp;<a href="http://www.nature.com/nm/journal/v21/n1/full/nm.3730.html">regulate blood glucose levels in mice</a>&nbsp;– but involve multiple components which have to be introduced separately.</p>



<p>The new technique builds on this earlier work, and is based on a protein called TRPV4, which is&nbsp;<a href="https://www.theguardian.com/science/neurophilosophy/2014/mar/03/curry-cure">sensitive to both temperature</a>&nbsp;and&nbsp;<a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC2930716/">stretching forces</a>. These stimuli open its central pore, allowing electrical current to flow through the cell membrane; this evokes nervous impulses that travel into the spinal cord and then up to the brain.</p>



<p>Güler and his colleagues reasoned that magnetic torque (or rotating) forces might activate TRPV4 by tugging open its central pore, and so they used genetic engineering to fuse the protein to the paramagnetic region of ferritin, together with short DNA sequences that signal cells to transport proteins to the nerve cell membrane and insert them into it.<a href="https://www.youtube-nocookie.com/embed/iHTpJNSNFlc?wmode=opaque&#038;feature=oembed" rel="nofollow">https://www.youtube-nocookie.com/embed/iHTpJNSNFlc?wmode=opaque&#038;feature=oembed</a><em>In vivo</em>&nbsp;manipulation of zebrafish behavior using Magneto. Zebrafish larvae exhibit coiling behaviour in response to localized magnetic fields. From Wheeler&nbsp;<em>et al</em>&nbsp;(2016).</p>



<p>When they introduced this genetic construct into human embryonic kidney cells growing in Petri dishes, the cells synthesized the ‘Magneto’ protein and inserted it into their membrane. Application of a magnetic field activated the engineered TRPV1 protein, as evidenced by transient increases in calcium ion concentration within the cells, which were detected with a fluorescence microscope.</p>



<p>Next, the researchers inserted the Magneto DNA sequence into the genome of a virus, together with the gene encoding green fluorescent protein, and regulatory DNA sequences that cause the construct to be expressed only in specified types of neurons. They then injected the virus into the brains of mice, targeting the entorhinal cortex, and dissected the animals’ brains to identify the cells that emitted green fluorescence. Using microelectrodes, they then showed that applying a magnetic field to the brain slices activated Magneto so that the cells produce nervous impulses.</p>



<p>To determine whether Magneto can be used to manipulate neuronal activity in live animals, they injected Magneto into zebrafish larvae, targeting neurons in the trunk and tail that normally control an escape response. They then placed the zebrafish larvae into a specially-built magnetised aquarium, and found that exposure to a magnetic field induced coiling manouvres similar to those that occur during the escape response. (This experiment involved a total of nine zebrafish larvae, and subsequent analyses revealed that each larva contained about 5 neurons expressing Magneto.)</p>



<figure class="wp-block-image is-resized is-style-default" id="21410ec5-774d-4759-aa2f-eaf42bc85812"><a href="https://www.theguardian.com/science/neurophilosophy/2014/dec/22/researchers-read-and-write-brain-activity-with-light"><img src="https://i.guim.co.uk/img/static/sys-images/Guardian/Pix/pictures/2014/12/21/1419176302907/69b98bd4-5d38-41cf-8e94-ffe48619f66c-1020x612.jpeg?width=460&amp;quality=85&amp;auto=format&amp;fit=max&amp;s=96fd3702d82f17dd6483039e603711e5" alt="" width="635" height="381" /></a></figure>



<p>In one final experiment, the researchers injected Magneto into the striatum of freely behaving mice, a deep brain structure containing dopamine-producing neurons that are involved in reward and motivation, and then placed the animals into an apparatus split into magnetised a non-magnetised sections. Mice expressing Magneto spent far more time in the magnetised areas than mice that did not, because activation of the protein caused the striatal neurons expressing it to release dopamine, so that the mice found being in those areas rewarding. This shows that Magneto can remotely control the firing of neurons deep within the brain, and also control complex behaviours.</p>



<p>Neuroscientist&nbsp;<a href="http://www.psmag.com/health-and-behavior/30-top-thinkers-30-neuroscience-hollywood-professor-wants-erase-memories-76417">Steve Ramirez</a>&nbsp;of Harvard University, who uses optogenetics to&nbsp;<a href="http://www.smithsonianmag.com/innovation/meet-two-scientists-who-implanted-false-memory-mouse-180953045/?no-ist">manipulate memories</a>&nbsp;in the brains of mice, says the study is “<a href="https://twitter.com/okaysteve/status/707269086812708864">badass</a>”.</p>



<p>“Previous attempts [using magnets to control neuronal activity] needed multiple components for the system to work – injecting magnetic particles, injecting a virus that expresses a heat-sensitive channel, [or] head-fixing the animal so that a coil could induce changes in magnetism,” he explains. “The problem with having a multi-component system is that there’s so much room for each individual piece to break down.”</p>



<p>“This system is a single, elegant virus that can be injected anywhere in the brain, which makes it technically easier and less likely for moving bells and whistles to break down,” he adds, “and their behavioral equipment was cleverly designed to contain magnets where appropriate so that the animals could be freely moving around.”</p>



<p>‘Magnetogenetics’ is therefore an important addition to neuroscientists’ tool box, which will undoubtedly be developed further, and provide researchers with new ways of studying brain development and function.</p>



<h4><strong>Reference</strong></h4>



<p>Wheeler, M. A.,&nbsp;<em>et al</em>. (2016). Genetically targeted magnetic control of the nervous system.&nbsp;<em>Nat. Neurosci</em>., DOI: 10.1038/nn.4265 [<a href="http://www.nature.com/neuro/journal/vaop/ncurrent/full/nn.4265.html">Abstract</a>]</p>



<h1>‘Magneto’ manipulates behavior of freely moving mice</h1>



<h6>BY&nbsp;<a href="https://www.spectrumnews.org/author/nicholettezeliadt/">NICHOLETTE ZELIADT</a>&nbsp;&nbsp;/&nbsp;&nbsp;22 JUNE 2016</h6>



<h5><a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/?format=pdf">DOWNLOAD PDF</a></h5>



<h5><a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/#">REPUBLISH THIS ARTICLE</a></h5>



<h5><a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/#comments">DISCUSS THIS ARTICLE</a></h5>



<p><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/" rel="noreferrer noopener"></a><a target="_blank" href="https://twitter.com/intent/tweet?text=%26lsquo%3BMagneto%E2%80%99%20manipulates%20behavior%20of%20freely%20moving%20mice%20http://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/&amp;via=Spectrum" rel="noreferrer noopener"></a><a target="_blank" href="https://getpocket.com/save?url=http://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/&amp;title=%26lsquo%3BMagneto%E2%80%99%20manipulates%20behavior%20of%20freely%20moving%20mice" rel="noreferrer noopener"></a><a target="_blank" href="mailto:?subject=%26lsquo%3BMagneto%E2%80%99%20manipulates%20behavior%20of%20freely%20moving%20mice%20-%20Spectrum%20News&amp;body=%26lsquo%3BMagneto%E2%80%99%20manipulates%20behavior%20of%20freely%20moving%20mice%0A%0AA%20magnetically%20sensitive%20protein%20allows%20researchers%20to%20switch%20on%20neurons%20in%20freely%20moving%20mice%20and%20zebrafish.%0A%0A%0Ahttp://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/" rel="noreferrer noopener"></a><a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/?format=pdf"></a><img src="https://www.spectrumnews.org/wp-content/uploads/2016/06/20160622MagnetsNuerons844.jpg" alt=""><strong>Laws of attraction:</strong>&nbsp;Neurons expressing a magnetically sensitive protein (right) show a spike in calcium levels when exposed to a magnet.</p>



<p>A modified protein allows researchers to use a magnet to switch on neurons anywhere in the brain in freely moving mice and zebrafish. The tool, described in May in&nbsp;<em>Nature Neuroscience</em>, could shed light on neural circuits underlying autism-like behaviors in animal models of the condition<sup><a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/#refs">1</a></sup>.</p>



<p>Scientists can already turn neurons on and off at will with a&nbsp;<a href="https://www.spectrumnews.org/news/blue-light-used-for-optogenetics-may-have-off-target-effects/" target="_blank" rel="noreferrer noopener">technique called optogenetics</a>&nbsp;that renders the cells sensitive to light. But that method requires surgically implanting a light source near the cells they want to manipulate.</p>



<p>The researchers rendered an ion channel in neurons called TPRV4 magnetically sensitive by fusing it to ferritin, a protein rich in iron. TPRV4 is ordinarily heat- and pressure-sensitive, but the researchers reasoned that, when attached to ferritin, it would also open in the presence of a magnetic field. Opening the channel causes calcium to flow into the cell, prompting it to fire.</p>



<p>Placing a magnet near cultured kidney cells expressing the protein, dubbed ‘Magneto,’ causes a calcium-sensitive fluorescent probe inside them to light up within seconds. And placing a magnet next to brain slices from mice that had been ‘infected’ by a virus carrying the Magneto gene causes neurons in the slices to fire. This firing stops when the tissue is bathed in a drug that blocks TPRV4.<a href="https://player.vimeo.com/video/171462035?title=0&#038;byline=0&#038;portrait=0" rel="nofollow">https://player.vimeo.com/video/171462035?title=0&#038;byline=0&#038;portrait=0</a><strong>Coiling on cue:</strong>&nbsp;Zebrafish embryos injected with Magneto coil defensively in the presence of a magnetic field.</p>



<p>The team also inserted the protein into neurons in the mouse striatum, an interior brain region that processes rewards and is difficult to target using optogenetics. Placing the mice in a magnetized chamber triggered firing of these neurons. Mice injected with Magneto spent more time in the magnetized chamber than in an adjacent non-magnetized area, suggesting that they experience a ‘reward’ when the magnet activates the neurons.</p>



<p><strong>Magneto is likely to be still sensitive to temperature and pressure, making it hard to precisely control. But the researchers say that flaw may be fixable.</strong> &#8211; <a href="https://www.spectrumnews.org/news/toolbox/magneto-manipulates-behavior-of-freely-moving-mice/" target="_blank" rel="noreferrer noopener">Spectrum News</a></p>



<p>IN CASE YOU EVER WONDERED WHY TEMPERATURE IS SUCH AN ISSUE WHEN IT COMES TO THE MRNA INJECTIONS&#8230;</p>



<h1>Like Magneto? Microcrystals give magnets superpower over living cells</h1>



<h2>These iron-rich protein crystals could be the future of how scientists study nerve cells</h2>



<figure class="wp-block-image is-style-default"><img src="https://www.sciencenewsforstudents.org/wp-content/uploads/2019/11/860_GFP.png" alt="" /><figcaption>Labeled with a glowing protein that gives them an eerie green glow, these needle-like protein crystals are jammed full of iron. That lets scientists control the crystals — and the cells they’re inside of — with a magnet.BIANXIAO CUI</figcaption></figure>



<p>By&nbsp;<a href="https://www.sciencenewsforstudents.org/author/jeremy-rehm"> <em>Science News for Students</em> </a></p>



<p>December 17, 2019 at 6:45 am</p>



<p>Imagine if you could control someone by using a magnet. It would be a bit like Magneto, the supervillain in X-Men. He can control anything magnetic. Even the iron inside someone’s body.</p>



<p><strong>Controlling people with magnets sounds a little, well, wacky. But scientists have now done something close to that. They have engineered cells to make long, needle-like crystals rich in iron. Researchers can then use magnets to control cells containing these crystals.</strong></p>



<p>Video recordings show these iron-rich crystals moving toward a strong magnet. The crystals pull the entire cell along with them.&nbsp;</p>



<p>Cui and her colleagues didn’t set out to give scientists superpowers like Magneto’s. Instead, their new protein crystals were designed to help scientists study which neurons control an animal’s movements and senses. The crystals&nbsp;provide something inside a cell that magnets can attract. This innovation fills a gap in the budding field of magnetogenetics (Mag-NEE-toh-jeh-NET-iks).</p>



<p>Scientists in this field genetically engineer&nbsp;cells so that they will respond to magnetic fields. Now researchers can remotely control specific neurons in the body using magnets. Those neurons could be ones that control how hungry an animal gets. Or they could be neurons that control leg muscles so a mouse starts running when a magnet is nearby.</p>



<h4><strong>Gaining magnetic control</strong></h4>



<p>A magnetic field can turn on neurons that contain proteins rich in iron. The field does this by heating or giving a mechanical push to those proteins.</p>



<p>Researchers had already been able to control neurons with light. That process is called optogenetics. To use it, scientists insert light-sensitive molecules into the neurons of living animals. The researchers can then turn the neurons on or off simply by shining a light on them. With this technique, neuroscientists have done some incredible things. They’ve made mice run in circles. They’ve even restored movement to an animal’s paralyzed leg.</p>



<p>But optogenetics has its downsides. Light, for example, can’t penetrate deeply into the body. There’s just too much bone, muscle and other tissue in the way. So researchers may implant optical fibers into the animal to deliver light to deep neurons. That makes the method cumbersome and even potentially dangerous.</p>



<p>The whole idea behind magnetogenetics is that you don’t have to implant anything, explains Jacob Robinson, who was not involved in the study. He’s a neuroengineer who works at Rice University in Houston, Texas.</p>



<p>Cells deep inside the body could be switched on with just a magnetic field. No fibers or surgery would be needed.</p>



<p>But there’s a snag. The only protein found naturally inside animal cells that’s even remotely magnetic is ferritin (FAIR-ih-tin). Each molecule can have as many as 4,500 atoms of iron. That may sound like a lot, but it’s not. The force that a magnet acting on ferritin generated would be only a billionth as strong as would be needed to turn on a neuron. So Cui’s team developed protein crystals that could carry enough iron to make their cells responsive to magnets.</p>



<h4><strong>Giant crystals with an iron heart</strong></h4>



<p>The team first extracted the gene to make ferritin from a microbe. They then made a circular piece of DNA that contained two human genes. Those genes make long, hollow crystals called inka-PAK4 (short for Inkabox-PAK4cat). The team introduced these circular pieces of DNA into human kidney cells that were growing in a petri dish. A day later, the first crystals appeared.</p>



<p>“When I first saw those crystals assemble in the cells by themselves, it was just amazing,” Cui recalls.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter is-resized"><img loading="lazy" src="https://www.sciencenewsforstudents.org/wp-content/uploads/2019/11/350_BF_average.png" alt="350_BF_average.png" class="wp-image-2008028" width="512" height="512" /><figcaption>Scientists engineeredspine-like crystals that are the longest iron-containing crystals ever made in the lab or in nature. Many, including those in this microscopic image, are larger than the cells in which they grew.BIANXIAO CUI</figcaption></figure></div>



<p>The crystals grew for three days until they were 45 millionths of a meter long. That’s about half the average thickness of a human hair. They’re the largest iron-containing protein crystals ever made in the lab — or in nature, Cui says. They were even longer than the cells they grew in. But the cells in which they formed never ripped. They just stretched to accommodate the crystals.</p>



<p>The researchers pried open the cells and removed the crystals. Then they loaded these with iron. The team estimates that it packed some 8 billion iron atoms into each crystal before inserting those crystals into human cells growing in a dish. Now they exposed the cells to a magnetic field and waited to see what would happen.</p>



<p>And the cells moved.</p>



<p>“The first time I actually saw [the cells] move toward the magnet, I was like, ‘Wow!’” Cui says.</p>



<p>Crystals started collecting close to the magnet. And the crystals pulled their cells with them. The team described this online September 25 in&nbsp;<em>Nano Letters</em>.</p>



<p>Robinson expressed excitement over this. “It’s an excellent step,” he said, “toward engineering cells to create their own magnetic nanoparticles.”</p>



<p>Scientists aren’t sure what will happen to the crystals afterward. But the cells have the genes for the crystals. So every cell reproduced from the original cells should be able to make the crystals, Cui says.</p>



<h4><strong>Iron not included</strong></h4>



<p>As promising as the results are, both Cui and Robinson emphasized that this isn’t the end.</p>



<p>“We still haven’t reached the goal,” Cui says.</p>



<p>Ideally, researchers would not need to first remove newly grown crystals to pack them full of the metal atoms. Instead, cells would enrich the crystals with iron as it built them. In fact, Cui’s group tried three different ways to get iron into its cells. They even drenched the cells in an iron-rich solution. Nothing worked.</p>



<p>Cells typically keep their iron levels low, Cui’s team notes. It’s estimated that cells naturally contain only 3 percent as much iron as the crystals would need to be effective.</p>



<p>We probably need to alter the cell’s outer membranes, Cui suspects. Then, she says, they might be able to transport more iron into a cell. Still, these magnetic crystals are a major leap forward in the young field of magnetogenetics. And the researchers are confident additional studies will overcome this iron-enrichment obstacle.</p>



<p><strong><em>This</em></strong>&nbsp;<strong><em>is</em></strong>&nbsp;<strong><em>one</em></strong>&nbsp;<strong><em>in</em></strong>&nbsp;<strong><em>a</em></strong>&nbsp;<strong><em>series</em></strong>&nbsp;<strong><em>presenting</em></strong>&nbsp;<strong><em>news</em></strong>&nbsp;<strong><em>on</em></strong>&nbsp;<strong><em>technology</em></strong>&nbsp;<strong><em>and</em></strong>&nbsp;<strong><em>innovation, made possible</em></strong>&nbsp;<strong><em>with generous</em></strong>&nbsp;<strong><em>support</em></strong>&nbsp;<strong><em>from</em></strong>&nbsp;<strong><em>the</em></strong>&nbsp;<strong><em>Lemelson</em></strong>&nbsp;<strong><em>Foundation.</em></strong></p>



<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/VEnOKvv6gCg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div><figcaption>A critical presentation from University of Illinois, 2019</figcaption></figure>



<p>NOVEMBER 30, 2020</p>



<h1>Molecule that promotes muscle health when magnetised</h1>



<p>by&nbsp;<a href="http://www.nus.edu.sg/" target="_blank" rel="noreferrer noopener">National University of Singapore</a></p>



<figure class="wp-block-image is-style-default"><img src="https://scx1.b-cdn.net/csz/news/800a/2020/moleculethat.jpg" alt="Molecule that promotes muscle health when magnetised" title="Associate Professor Alfredo Franco-Obregón and his team from the NUS Institute for Health Innovation and Technology examined how low amplitude magnetic fields may be used to enhance muscle metabolism. The images on the screen show the cells of two types of muscles—the blue fibres (left) are rapidly fatiguing muscles, the green fibres (right) are slowly fatiguing muscle, and the red fibres are considered transitional fibres. Credit: National University of Singapore" /><figcaption>Associate Professor Alfredo Franco-Obregón and his team from the NUS Institute for Health Innovation and Technology examined how low amplitude magnetic fields may be used to enhance muscle metabolism. The images on the screen show the cells of two types of muscles—the blue fibres (left) are rapidly fatiguing muscles, the green fibres (right) are slowly fatiguing muscle, and the red fibres are considered transitional fibres. Credit: National University of Singapore</figcaption></figure>



<p>As people age, they progressively lose muscle mass and strength, and this can lead to frailty and other age-related diseases. As the causes for the decline remain largely unknown, promoting muscle health is an area of great research interest. A recent study led by the researchers from NUS has shown how a molecule found in muscles responds to weak magnetic fields to promote muscle health.</p>



<p>Led by Associate Professor Alfredo Franco-Obregón from the NUS Institute for Health Innovation and Technology (iHealthtech), the team found that a protein known as TRPC1 responds to weak oscillating magnetic fields. Such a response is normally activated when the body exercises. This responsiveness to magnets could be used to stimulate muscle recovery, which could improve the life quality for patients with impaired mobility, in an increasingly aging society.</p>



<p>&#8220;The use of pulsed magnetic fields to simulate some of the effects of exercise will greatly benefit patients with muscle injury, stroke, and frailty as a result of advanced age,&#8221; said lead researcher Assoc Prof Franco-Obregón, who is also from the NUS Department of Surgery.</p>



<p>The NUS research team collaborated with the Swiss Federal Institute of Technology (ETH) on this study, and their results were first published online in&nbsp;<em>Advanced Biosystems</em>&nbsp;on 2 September 2020. The work was also featured on the cover of the journal&#8217;s print edition on 27 November 2020.</p>



<p><strong>Magnets and muscle health</strong></p>



<p>The magnetic fields that the research team used to stimulate the muscle&nbsp;<a href="https://phys.org/tags/health/">health</a>&nbsp;were only 10 to 15 times stronger than the Earth&#8217;s&nbsp;<a href="https://phys.org/tags/magnetic+field/">magnetic field</a>, yet still much weaker than a common bar magnet, raising the intriguing possibility that weak magnetism is a stimulus that muscles naturally interact with.</p>



<p>To test this theory, the research team first used a special experimental setup to cancel the effect of all surrounding magnetic fields. The researchers found that the muscle cells indeed grew more slowly when shielded from all environmental magnetic fields. These observations strongly supported the notion that the Earth&#8217;s magnetic field naturally interacts with muscles to elicit biological responses.</p>



<p>To show the involvement of TRPC1 as an antenna for natural magnetism to promote muscle health, the researchers genetically engineered mutant muscle cells that were unresponsive to any magnetic field by deleting TRPC1 from their genomes. The researchers were then able to reinstate magnetic sensitivity by selectively delivering TRPC1 to these mutant muscle cells in small vesicles that fused with the mutant cells.<ins></ins></p>



<p>In their previous studies, the researchers have shown that responses to such magnetic fields were strongly correlated to the presence of TRPC1, and it included the rejuvenation of cartilage by indirectly regulating the gut microbiome, fat burning and insulin-sensitivity via positive actions on muscle. The present study provided conclusive evidence that TRPC1 serves as a ubiquitous biological antenna to surrounding magnetic fields to modulate human physiology, particularly when targeted for muscle health.</p>



<p>Metabolic changes similar to those achieved with exercise have been observed in previous clinical trials and studies led by Assoc Prof Franco-Obregón. Encouraging benefits of using the magnetic fields to stimulate&nbsp;<a href="https://phys.org/tags/muscle+cells/">muscle cells</a>&nbsp;have been found, with as little as 10 minutes of exposure per week. This tantalizing possibility, to improve muscle health without exercising, could facilitate recovering and rehabilitation of patients with muscle dysfunction.</p>



<p>Assoc Prof Franco-Obregón shared, &#8220;About 40 percent of an average person&#8217;s body is muscle. Our results demonstrate a metabolic interaction between muscle and magnetism which hopefully can be exploited to improve human health and longevity.&#8221;</p>



<p>This study represents a milestone in the understanding of how a key protein may developmentally react to magnetic fields.</p>



<p>Metabolic health such as weight, blood sugar levels, insulin, and cholesterol are strongly influenced by&nbsp;<a href="https://phys.org/tags/muscle/">muscle</a>&nbsp;health. As exercise is a strong modulator of metabolic diseases through the working of the muscles, and magnetic fields exert similar benefits of exercise, such magnetism may help patients who are unable to undertake exercise because of injury, disease, or frailty. As such, the NUS iHealthtech research team is now working to extend their study to reduce drug dependence for the treatment of diseases such as diabetes.</p>



<p>&#8220;We hope that our research can help alleviate side effects by reducing the use of drugs for disease treatment, and to improve the quality of life of the patients,&#8221; said Assoc Prof Franco-Obregón.</p>



<p>OTHER RESOURCES:</p>



<p><a href="https://www.embopress.org/doi/pdf/10.15252/embj.201797177" rel="nofollow">https://www.embopress.org/doi/pdf/10.15252/embj.201797177</a></p>



<p><a href="https://www.extremetech.com/extreme/150121-magnetogenetics-a-new-technique-to-control-the-inner-workings-of-human-cells-and-build-neural-circuits">https://www.extremetech.com/extreme/150121-magnetogenetics-a-new-technique-to-control-the-inner-workings-of-human-cells-and-build-neural-circuits</a></p>



<p><a href="https://pubmed.ncbi.nlm.nih.gov/31552740/" rel="nofollow">https://pubmed.ncbi.nlm.nih.gov/31552740/</a></p>



<p><a href="https://pubmed.ncbi.nlm.nih.gov/28960485/" rel="nofollow">https://pubmed.ncbi.nlm.nih.gov/28960485/</a></p>



<p><a href="https://pubmed.ncbi.nlm.nih.gov/20553812/" rel="nofollow">https://pubmed.ncbi.nlm.nih.gov/20553812/</a></p>



<p>I will add more resources and refine this in the near future, but I think the case is made and it&#8217;s more than solid.</p>



<p>PS: Connect the dots with <a href="https://silview.media/2021/05/08/bombshell-5g-network-to-wirelessly-power-devices-guess-what-it-can-do-to-nanotech-darpa-financed/">the earlier post on 5G as a wireless power grid</a></p>



<p>We are funded solely by our most generous readers and we want to keep this way. Help SILVIEW.media survive and grow<em>, please <a href="https://www.paypal.com/paypalme2/dubkraft">donate here</a>, anything helps. Thank you!</em></p>



<p><em>! Articles can always be subject of later editing as a way of perfecting them</em></p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="5686" data-permalink="https://silview.media/fauci-flops/" data-orig-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fauci-flops" data-image-description="" data-medium-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300" data-large-file="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300" src="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=720" alt="" class="wp-image-5686" width="720" height="405" title="fauci flops" srcset="https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=720 720w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=1440 1440w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=150 150w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=300 300w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=768 768w, https://silviewhome.files.wordpress.com/2021/02/fauci-flops.jpg?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Sometimes my memes are 3D. And you can own them. Or send them to someone.<br>You can even eat some of them.<br><a rel="noreferrer noopener" href="https://www.zazzle.com/collections/silview-119426787020574010" target="_blank">CLICK HERE</a></figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7443" class="share-twitter sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7443" class="share-facebook sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7443" class="share-linkedin sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7443" class="share-pinterest sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://silview.media/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164928640-7443-609b9aa1596de' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=164928640&amp;post_id=7443&amp;origin=silviewhome.wordpress.com&amp;obj_id=164928640-7443-609b9aa1596de&amp;domain=silview.media' data-name='like-post-frame-164928640-7443-609b9aa1596de'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>								</div>

		<footer class="entry-footer">
						<div class="entry-terms"><div class="term-group term-group--post_tag"><h3 class="term-title screen-reader-text">Tagged</h3><a href="https://silview.media/tag/best-coronavirus-joke/" rel="tag">best coronavirus joke</a><span>, </span><a href="https://silview.media/tag/covid-19/" rel="tag">covid-19</a><span>, </span><a href="https://silview.media/tag/magneto/" rel="tag">magneto</a><span>, </span><a href="https://silview.media/tag/magnetogenetics/" rel="tag">magnetogenetics</a><span>, </span><a href="https://silview.media/tag/magntism/" rel="tag">magntism</a><span>, </span><a href="https://silview.media/tag/mrna/" rel="tag">mrna</a><span>, </span><a href="https://silview.media/tag/vaccines/" rel="tag">vaccines</a></div></div>					</footer>
	</div>

			<div class="entry-navigation-wrapper">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://silview.media/2021/05/11/we-write-new-dna-using-rna-only-star-scientist-financed-by-epstein-darpa-and-schwabs-wyss-inst/" rel="prev"><span class="screen-reader-text">Previous: WE WRITE NEW DNA USING RNA ONLY &#8211; STAR SCIENTIST FINANCED BY EPSTEIN, DARPA AND SCHWAB&#8217;S WYSS&nbsp;INST.</span></a></div></div>
	</nav>		</div>
	
</article>

		
	
	
</main>


			
		</div><!-- #content -->

		
		
<footer id="footer" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

	
	
	<div class="credits">
			</div>

	
</footer>

		
	</div><!-- #page -->

	
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202119y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/silview.media\/2021\/05\/12\/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them\/":7443};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/05/12/magnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??-eJxty0sKgCAQANALZWMl7qKziA2h+RkctetHi3ZuHzx4SNicKqYKsQkK7XKJoSBTTuw6iu5OzAOZLfME425NyY0xgMdKxt7ihy8dcV/0KuWmlN78C6X6L/g=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='wp-nav-menus-js-extra'>
var _cedaroNavMenuL10n = {"collapseSubmenu":"Collapse submenu","expandSubmenu":"Expand submenu"};
</script>
<script id='hammer-script-js-extra'>
var _hammerSettings = {"ajaxUrl":"https:\/\/silviewhome.wordpress.com\/wp-admin\/admin-ajax.php","mejs":{"pluginPath":"\/wp-includes\/js\/mediaelement\/"},"l10n":{"expand":"<span class=\"screen-reader-text\">Expand<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse<\/span>","nextTrack":"Next Track","previousTrack":"Previous Track","togglePlaylist":"Toggle Playlist"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/silview.media\/wp-admin\/admin-ajax.php","nonce":"19798fad53","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/silviewhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsilview.media%2F2021%2F05%2F12%2Fmagnetogenetics-isnt-this-why-vaxxers-turn-into-fridge-doors-and-magnets-stick-on-them%2F","blog_id":"164928640","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=164928640&v=wpcom&tz=0&user_id=0&subd=silviewhome","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydUtlSwzAM/CEc9Zq+MXyLYotEqS8sOy18PS4hQ0sz7cCT7dWujrXgGJUOPpPPMAgYGllTPDWDPMF1aHgrlN6/j4b9yHR8SBsoR9QHlUj4g37TXVHRlo69gOUDCVRRoR69sZTukHVwrkJqEg1ndQty5Hivwo3oCpiF7LUtZiKww47EBjRkGsd+ieNQgq+DXoTn2j+FWxv0QWDTrFfNGgxLnupPuJpz/FdvuetzG24+LffkapcxkePioMc6bwIUofzV+0jehHRWeBxV9aLIX1M4vJ37wnM01RfVYjr7lCnVm8qpLsSi3/VJrr32eiFp3aUYvPBIamRDYQF5kEFjCkXIwryeM3BHE4Nk9WqRE0iPiX03n1X04p7X+81qtd3t9tvhE2rCPi4='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://silview.media' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'164928640','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'164928640','v':'wpcom','tz':'0','user_id':'0','post':'7443','subd':'silviewhome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNFpfLnBWMEl4fD8tUVNXRnk3RGpLS0ZSWURnUCZaRnZVcWMwQXczK2YwMFJycHRBNzJqdUd+VVlTLWt2ak9fRF1FZnlPVFhHPzZaNmQyW2Y1YW10bTdzc3FsVjYvWDdbZlVkeXRSOHY4bVN+R3M2Qy1EWUclbGxLXTRhSlB3Q3o5ZFswcCwzVD8/KzZdT10wUlBuWn5QSDUufnpbdVZUdG1tJTNxUW5JTXFnRmpSeEV1PzQ2XXZzY2MrcTZFLE16TWp5JjdqX0pOamZ0YkY3LFtXX2NdODR5c353QmZhTW00VExOMEJsbTQvOTJwfHBtOA=='}]);
_stq.push([ 'clickTrackerInit', '164928640', '7443' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202119"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.168 seconds
	121954 bytes batcached for 300 seconds
-->
